[F2] nie włącza się klima

Topic created · 6 Posts · 1624 Views
  • Witajcie.
    W szukajce nie znalazłem więc spytam.

    Przy obecnych temperaturach otoczenia np dziś tj 7-8 st. C wg wskazań samochodu nie chce się włączyć klima.
    Przycisk się podświetla ale wentylator chłodnicy nie włącza się.

    Czy to już za zimno, aby Fabia załączyła A/C czy coś się mogło spierniczyć?

    Przyznam, że bez potrzeby (czyt wysokich temp. na zewnątrz) nie włączam A/C I wiem, że to też nie dobrze, ale nie koniecznie chce więcej wydawać na paliwo skoro nie potrzebuje się chłodzić, ani odparowywać szyb itp.

    Samochód ma obecnie 3,5 roku I 36 tyś przebiegu, przed sezonem letnim tego roku robiłem pierwszy raz odzysk czynnika I ponowne napełnienie. Ubytek był coś około 100 gram wg maszyny.

    Jak macie w swoich autkach, działa klima przy takiej tempeaturze?

  • Z tego co wiem to klima nie załącza się od 5 st Celsiusa

  • [quote="Goldi"]Z tego co wiem to klima nie załącza się od 5 st Celsiusa[/quote]

    Mi też tak się wydaje. Według mojego telefonu jutro ma być cieplej także będę testował

  • Daj znać co i jak.

  • 9:30 ruszam spod domu. Na wyświetlaczu samochodu 11 st C.
    Klima nie działa

    Po 20 kilku minutach jazdy I stania w korku ostatecznie klima uruchomiła się, ale że już byłem pod pracą nie miałem czasu dać jej dłużej popracować.

    Godzina 18:00 po 8 godzinnym postoju klima nie uruchamia się.

    Reasumując czekam na cieplejsze dni I zastanawiam się czy aby napewno wszystkie czujniki są sprawne

  • Podepnij się pod VAG-a i sprawdź błędy.Czy regulacja temperatury działa płynnie?Czy masz np ustawione na min a grzeje na maxa?Sprawdź czujnik G293 (błąd 818).

Log in to reply