Tarcie z przodu

Topic created · 5 Posts · 1694 Views
  • Witam wszystkich serdecznie.
    Posiadam fabie kombi 1.4 16V 2001r. i następujący problem. Podczas ruszania i w trakcie jazdy słyszę tarcie z przodu / w moim odczucie gdzieś po środku/. Opony wymieniłem tarcie zostało. Mechanik podniósł autko popatrzył, kolami poruszał i stwierdził, że klocki,cylinderki, tarcze OK. Nadmieniam, iż "tarcie" jest dosyć wyraźne i nie ma znaczenia czy jadę na biegu czy na luzie. Aha łożyska też są po niedawnej wymianie. Jeśli ktoś ma pomysł na rozwiązanie mojego problemu to będę wdzięczny. Pozdrawiam

  • Kiedy wymieniałeś tarcze?Może są krzywe.Może być też problem w tym że między tarczę i klocek dostał się jakiś syf i powoduje to tarcie (słyszalne) na tarczach widać by było np. rowki lub wgłębienia.Sprawdź po jeździe czy jakieś koło nie jest bardziej rozgrzane niż reszta po hamowaniu.Proponuję spróbować u innego mechanika może będzie bardziej kompetentny (oczywiście może się mylę i nie chce oceniać jego umiejętności).

  • Witam
    Tego typu usterki nie zdiagnozuje się na odległość.
    Jeśli byłeś u mechanika i oglądał auto w warsztacie , to za mało.
    Ja bym tym autem najpierw się przejechał z Tobą aby usłyszeć to tarcie , bym mógł je do czegoś porównać , skojarzyć , czy jest to układ hamulcowy. ( w czasie jazdy podczas tarcia hamować i spr. czy jest jakaś różnica w "tarciu")
    A może to być układ napędowy?
    Może to być również II oś bęben szczęki.

    Mechanik powinien się tym autem przejechać., Lub słuchać skąd "tarcie " jak Ty tym autem ruszasz.

    ,Daj znać co" tarło"

  • Może to zabawne co napiszę, ale w poprzednim aucie 3 tygodnie szukałem co trze z przodu, okazało się, że tarcza kotwiczna dotykała tarczy hamulcowej. Sprawdź.

  • mnie tarło i piszczało wczoraj,po wyjechaniu z OSKP, myślałem że na szarpakach mi coś wypruł, ale po dojechaniu pod dom auto wrzuciłem na podnośnik,zrzuciłem koło i okazało się że kamyk wpadł między tarczę a osłonę tarczy,wywaliłem i po problemie,więc i to miejsce sprawdź dokładnie

Log in to reply