Witaj na forum Fabia Club Polska

Problem ze światłami po wymianie pompy wspomagania

Topic created · 4 Posts · 656 Views
  • Witam w mojej kochanej :serce: złotej :super: fabii 1 generacji 1.4 mpi z 2001 roku występuje od dawna już chyba gdzieś od 6 miesięcy problem ze światłami a mianowicie popsuła się w niej pompa wspomagania i zaczęły mrygać już wtedy światła (tylko na postoju i tylko przy kręceniu kierownicom) myślałem że po wymianie będzie w porządku ale problem został jest to widoczne właśnie teraz kiedy na dworze robi się szybko ciemno. Może ktoś z was miał też taki problem i wie co robić albo po prost wie o co chodzi. Z góry dziękuje bardzo za odpowiedzi 🙂 <!-- s:) -->

  • podejrzewam za duży pobór prądu,moja też lekko mruga ale jest to mało widoczne i nie wpływa na to że widoczność mniejsza czy coś w ten deseń

  • Ja miałem taki problem, jednak nie uporałem się z nim, aż do sprzedaży auta.
    Moja była z roku 2000 i miała pompę koyo, po paru latach zaczęły mi pulsować światła mijania, po jakimś czasie pojawiła się kontrolka wspomagania i zanikało wspomaganie. Wymieniłem czujnik skrętu i wspomaganie odżyło i nie było już z nim problemu, jednak pulsowanie świateł pozostało na wolnych obrotach, na wyższych go nie było. W 2008 roku ją sprzedałem i tą co teraz mam ma już pompę trw, tu problemu nie ma.
    Obawiam się, że wiele tu nie zdziałasz, za to pulsowanie odpowiada elektronika pompy koyo.

  • Ja mam też 1.4
    Też mi pulsują światła
    I strasznie mnie to w..... :zly: <!-- s:zly: -->
    Zamierzam wypowiedzieć temu wojnę 😄
    Wiem jaka mam pompę i ile ona kosztuje
    Wiem ile kosztuje czujnik skrętu
    ale jak by problemem była wiązka to ile to kosztuje i jak tego szukać??

    Po za tym czy jeżeli naprawię ten cały bałagan to czy są jakieś przeciw wskazania aby problem się nie pojawił ponownie ??

    :mad:

Log in to reply