Witaj na forum Fabia Club Polska

Dmuchawa nie ma temperatur pośrednich

Topic created · 4 Posts · 5236 Views
  • Witam. Proszę o pomoc eh.
    Od jakiegoś czasu mam problemy z dmuchawą w fabi 1.4 tdi. Nie mogę ustawić temperatury pośredniej. Mogę mieć albo bardzo gorąco albo zimno (klima). Często nawet jak pokrętło temperatury ustawione jest na zimne powietrze to i tak leci gorące, po czym samo zaczyna lecieć zimne (nawet po kilkunastu minutach). totalna samowolka eh. Szukałem na forach i nie mogę znaleźć odpowiedzi co się dzieje, jak naprawić.
    Poza tym silniczek pracuje głośno, wydając dziwne dźwięki hmm, a dziś wentylator przestał pracować na 1, 2, 3 biegu, działa tylko czwarty. Jeśli chodzi o tą awarię to już wiem, że chodzi o rezystor (wiem bo ju kiedyś miałem to samo i udało mi się samemu naprawić).
    Czy silniczek nadaje się do wymiany czy wystarczy go przesmarować?
    Czy może jak wymienię silniczek to będą temperatury pośrednie?
    bardzo proszę o pomoc

  • http://www.fcp.pl/forum/viewtopic.php?f=31&t=6025<!-- l --> tu masz link do tematu, jednak opis naprawy jest bardzo rozwinięty i nie trzeba wykonywać aż tylu czynności.
    Co do Twego problemu to masz dokładnie to co ja miałem, przyczyną jest uszkodzony silniczek lub potencjometr nim sterujący, jednak z reguły padają silniczki. Samego nie dostaniesz natomiast cały kompletny nowy podzespół kosztuje ok. 600zł, zamienników na rynku brak.
    W tym momencie pozostają tylko odpowiednie znajomości plus złota rączka, która wymieni to bez rozbiórki całej deski.

  • Witam, mam podobny problem do opisywanego a mianowicie:

    Gdy np. ustawię temperaturę na 20 stopni to po jakimś czasie w aucie robi się ciepło ale gdy już przejadę kilkanaście kilometrów temperatura powietrza z nawiewów potrafi się zwiększyć a już po chwili zmniejszyć do tego stopnia że wieje zimne powietrze.

    Generalnie wygląda to tak że kilka razy w ciągu godziny bez dotykania pokrętła temperatury wieje letnie (prawidłowe powietrze), gorące i zimne bez mojej ingerencji i wpływu.

    Co prawda mam uszkodzony czujnik G263 - czujnik temperatury parownika ale myślę że ten czujnik ma tylko związek z klimatyzacją...

    Proszę o pomoc i informację w jaki sposób rozwiązać ten problem

  • To na pewno wina tego czujnika.Jak jestvwalniety to temperatura też świruje.Nastepny objaw to fakt że klima działa do 12-15 st celsiusa temperatury zewnętrznej, jak temperatura wzrośnie powyżej tej wartości to sprężarka się nie załącza.Wymień czujnik i bedzie ok.Miałem taki problem w Polo 9N i po wymianie czujnika problem zniknął.

Log in to reply