Piszczy przy cofaniu

Topic created · 9 Posts · 3240 Views
  • Witam!!!!Może ktoś miał już taki przypadek,że przy cofaniu do tyłu strasznie piszczy.Dodam,że nie ma znaczenia czy cofam na biegu wstecznym czy na luzie do tyłu.Tego problemu nie ma przy ruszaniu do przodu.Z góry dziękuję za podpowiedzi!!!!

    [color=#FF0000]cofamy zawsze do tyłu - dr O.[/color]

  • Moze szczeki pod bebnami ? Mogly sie zacisnac i juz nie wrocic do pierwotnej pozycji.

  • Ale czy wtedy też nie piszczałoby przy jeździe do przodu.Dodam,że w zimę wymieniałem okładziny cierne z tyłu wraz ze sprężynkami tylko bębnów nie.

  • Rozbierz bęben z tyłu zobacz jak to tam wygląda.Szczęki mogły się lekko zapiec.Przeczyść wszystko szczotką drucianą i przesmaruj wszystkie ruchome części smarem odpornym na wysokie temperatury to powinno pomóc.Uważaj na okładziny szczęk, najwyżej odtłuść je przed zmontowaniem całości.Sprawdź przy okazji też stan okładzin i bębna bo może przy okazji warto pomyśleć o wymianie.Jak będziesz ściągać bęben to pamiętaj że po odkręceniu wszystkich śrub w otworze na śrubę koła musisz poszukać zapadkę, podważyć ją wkrętakiem aby zewrzeć szczęki wtedy bęben lekko zejdzie.W razie co można go lekko opukać młotkiem.

  • yogi555 - rozbierz to jeszcze raz i posprawdzaj - i proszę nie [b]" cofaj do tyłu"[/b]
    tylko[b] cofaj [/b]... admin chyba na wczasach bez kompa...

    omron

  • Ok.Wielkie dzięki.Postaram się jak najszybciej zabrać za te bębny.Pozdrawiam!!!!!! 🙂 <!-- s:) -->

  • I jak tam, są już jakieś pierwsze efekty?

  • Przeczyściłem i na razie cisza!!!Jeszcze raz wielkie dzięki za pomoc!!!!!!! 🙂 <!-- s:) -->

  • [quote="yogi555"]Przeczyściłem i na razie cisza!!!Jeszcze raz wielkie dzięki za pomoc!!!!!!! 🙂 <!-- s:) -->[/quote]

    No to super, że się wszystko udało. Powodzenia.

Log in to reply