Witaj na forum Fabia Club Polska

[F1] brak świateł postojowych oraz podświetlenia zegarów

Topic created · 3 Posts · 1157 Views
  • Cześć,

    Drodzy forumowicze,

    Mam nietypowy problem. Krótko i zwięźle:

    • po włączeniu świateł postojowych nie świeci lewa strona (tył i przód) oraz nie podświetlają się zegary, sam kokpit - przyciski, jest podświetlany i działa regulacja jasności, dodatkowo zapalają się samoczynnie przeciwmgielne - lekkie muśnięcie pokrętła (naciśnięcie) powoduje ich zgaszenie bądź zapalenie (jeżeli aktualnie się nie świecą), a nie powinno to tak działać
    • po włączeniu świateł krótkich, do jazdy, nadal nie świecą lewe pozycyjne (tył, przód) oraz brak podświetlenia zegarów, światła mijania (krótkie) działają prawidłowo.
    • po wyciągnięciu kluczyków ze stacyjki i włączeniu kierunkowskazu w prawo zapalają się prawe postojówki - tak jak powinny.
    • po włączeniu kierunkowskazu w lewą stronę, o dziwo, zapalają się światła postojowe z lewej strony - tak jak powinny, oraz zapala się podświetlenia zegarów - a tego być już nie powinno...
    • bezpieczniki wyglądają prawidłowo, brak przepalonych.
    • stało się to w dniu w którym myłem samochód (sobota), ale może to tylko przypadek, brak jakiejkolwiek wilgoci przy bezpiecznikach czy w ogóle gdziekolwiek w środku...

    Czy ktoś się spotkał z podobnym problemem?
    Przychodzi mi na myśl uszkodzenie przełącznika świateł, ale pewności tez nie mam, co gorsze brak znajomych z takim autem aby przynajmniej go podmienić i sprawdzić...

  • Witaj.

    Więc tak. Musisz wziąć schemat elektryczny i zobaczyć które piny są od danej rzeczy i zewrzeć je z napięciem dochodzącym do wyłącznika. Najlepiej pojedynczo. Sprawdź też "słynną wiązkę".
    Bo z tego go piszesz to coś Ci chyba podmokło.

  • ROZWIĄZANIE: Wymontowanie przetacznika świateł, rozebranie go oraz przeczyszczenie i lekkie dogięcie styczników (ja delikatnie dogiąłem wszystkie). Po tym wszystko wraca do normy. Dzięki za podpowiedzi!

Log in to reply