Witaj na forum Fabia Club Polska

[F1] Gasnące światła przy ruszaniu

Topic created · 3 Posts · 643 Views
  • Witam,

    Mam pewien problem, chociaż nie wiem czy faktycznie jest coś nie tak. Mianowicie w momencie kiedy delikatnie ruszam powoli to światła mi przygasają dopóki obroty nie podskoczą. Mam wrażenie że to jest związane z tym, że daję za mało gazu w stosunku do sprzęgła i auto jakby miało zgasnąć, chociaż nie ma takiej opcji żeby zgasło 🙂 Nie wiem jak inaczej to opisać, ale z góry dzięki z pomoc, odpowiem na wszystkie pytania.

  • [quote="maxon"]Witam,

    Mam pewien problem, chociaż nie wiem czy faktycznie jest coś nie tak. Mianowicie w momencie kiedy delikatnie ruszam powoli to światła mi przygasają dopóki obroty nie podskoczą. Mam wrażenie że to jest związane z tym, że daję za mało gazu w stosunku do sprzęgła i auto jakby miało zgasnąć, chociaż nie ma takiej opcji żeby zgasło 🙂 Nie wiem jak inaczej to opisać, ale z góry dzięki z pomoc, odpowiem na wszystkie pytania.[/quote]

    Wszystko jest OK. Wzrasta zapotrzebowanie na energię przy ruszaniu, a regulator napięcia nie nadąża z sytuacją. 😉 <!-- s;) --> Gorzej by było, gdybyś obserwował rozjaśniające się światła przy wkręcaniu silnika na obroty. Wtedy już jest źle. W drugą stronę jest OK.

  • dzięki wielkie za odpowiedź. A jeszcze z czystej ciekawości mógłbym prosić o wyjaśnienie dlaczego tak się dzieje. Nie we wszystkich samochodach można zaobserwować to zjawisko. Sam jeżdżąc zarówno VW Polo jak i Nissanem, czy Renault nie spotykaøem sié z takim zjawiskiem.

Log in to reply