Witaj na forum Fabia Club Polska

1,9TDi szarpie i gaśnie, nie odpala.

Topic created · 2 Posts · 749 Views
  • Witam,
    Mój problem polega na tym:
    Fabia 1,9TDi 2002r. ATD
    Auto nie odpalało. Mechanik stwierdził zatarcie mechaniczne pompy paliwa, wymienił pompę, filtr paliwa oraz rozrusznik.
    W drodze powrotnej od mechanika, po ~20 km drogi silnik zaczął szarpać i zgasł. Ponowne uruchomienie nie udało się. Rozrusznik kręci jak szalony ale nie odpala. Auto znowu wylądowało u mechanika. Rano dostałem telefon, że nie chciał co prawda odpalić ale po wtoczeniu go do warsztatu zapalił. Komputer nie pokazał żadnych błędów.
    Zabrałem auto i w drodze powrotnej znowu powtórka, przejechane 15-20 km i zaczął szarpać, dodałem ostro gazu poleciał czarny dym z rury i zgasł. Postał całą noc na parkingu i następnego dnia po południu normalnie odpalił. Jeździ normalnie na krótkich dystansach. Dalej póki co nie jadę bo się po prostu boję, że znowu laweta mnie czeka.
    Sprawdzałem korek paliwa - ok. Mechanik rozłożył ręce i mówi, że komp nie pokazuje błędów i nie wie co się dzieje. Dodam, że dolał mi do paliwa oleju 2T (coś a'la Liqui Moly 1052)- nazwy niestety nie pamiętam.
    Co może być przyczyną takiego działania silnika?

  • Hmmm jak przekrecisz kluczyk i kontrolki sie zaswieca, to zawracaj szczegolna uwage na kontrolke od swiec zarowych. Powinna choc na chwile mrugnac i zgasnac. jesli sie nie zaswieci nie odpalisz silnika. No ale wolal bym sie w tej kwesti pomylic:) Przed zapalaniem patrz na nia czy mrugnie...

Log in to reply