Witaj na forum Fabia Club Polska

[F1] VAG 1.4 16V '2005 - poranny rozruch

Topic created · 3 Posts · 2145 Views
  • Hej,
    Doświadczyłem 3 razy dziwnego problemu przy uruchamianiu silnika - w zimne dni (0 - 3 st. C). Już piszę jak go uruchamiam. Wsiadam do auta, przekręcam kluczyk na zapłon, zapinam pas, w tym czasie włącza się na chwilę pompa paliwa, kiedy przestanie pracować, przekręcam kluczyk celem załączenia silnika.
    Dzisiaj przy temperaturze 3 st. C silnik zapalił, ale tak jakoś bardzo niechętnie, w sensie najpierw wskoczył na 800 RPM, a po chwili (1-1.5 sekundy) dopiero na właściwe 1100-1200 RPM. Auto po odpaleniu nie dławi się, równomiernie przyspiesza, jedzie płynnie niezależnie od biegu. Prócz tego dziwnego zapłonu nie ma z nim żadnego problemu.

    Normalne to zjawisko, czy zacząć szukać przyczyny? A może to jest jakiś znany problem z prostym rozwiązaniem?

  • Wydaje mi się że to nic złego skoro wszystko inne w nim gra.Silnik przy niższych temperaturach pracuje pod większymu obiążeniami niż latem więc ma prawo tak się zachować przy rozruchu.Mi kiedyś w Polo 1,2 działo się podobnie i przez 3 lata jak go miałem nic nie było.

  • Zauważyłem, że taki rozruch jest zawsze przy zapalonej "*" przy temperaturze. Ale auto faktycznie pali powtarzalnie tak samo.
    Sądzę zatem, że jest ten typ tak ma i pewnie wszystkie inne Fabie tak samo odpalają. 😉 Dzisiaj rano było -2 st. C i auto odpaliło wg tego samego scenariusza. 😉 <!-- s;) -->

    [EDIT 29.10.2012]
    I dzisiaj przy -6 st. C to samo, czyli dobrze. 😉

Log in to reply