Klekot po maska ....

Topic created · 8 Posts · 2162 Views
  • No i jakby to bylo, jakby mi sie cos nie popsulo... pierwsza usterka w Fabci 😞 <!-- s:( --> (oprocz zawieszenia)

    A wiec mam klekot, ewidentnie przy ruchu obrotowym. Moze nie tyle co klekot, tylko ocieranie z klekotem, ktore sie powtarza okresowo. Okres ~ 1 sek przy 800obr/min.

    Testowalem sprzeglo i pewnego razu lapalo - po wcisnieciu ustepowaly zjawiska akustyczne, ALE ... teraz niestety sprzeglo nie dziala na to.

    Halas dochodzi z okolic przepustnicy, wspomagania pompy hamulcowej lub gdzies z dolu pod tymi urzadzieniami.

    Pomimo, ze teraz przy pracy sprzeglem halas jest staly dalej podejrzewam je o ten halas.
    Chce dodac, ze prawdopodobnie mam gdzies przeciek oleju do sprzegla.

    Czy ktos moze pomoc?... bo nawet nie wiem za co sie zabierac.

  • Może zaworki stukają :niepewny: <!-- s:niepewny: -->

  • Raczej odpada, bo by halas z nad glowicy szedl, a tu wyraznie prawa strona komory silnikowej.
    Stawiam na sprzeglo, bo w przepustnicy i w wspomaganiu pompy hamulcowej chyba nie ma co klekotac, czy chrobotac - bo w sumie okreslenie chrobot lepiej pasuje do opisu tego dzwieku 😛 <!-- s:P -->

  • Jak zlokalizujesz czekamy na info.

  • Miałem coś podobnego gdzieś pod silnikiem stukało systematycznie co kilka sekund,znajomy mechanik stwierdził że to są braki oleju w skrzyni biegów ,po uzupełnieniu jest wszystko ok. pozdrawiam.

  • pozno odpisuje, ale to byly lozyska w skrzyni (wszystkie mechanik wymienil) 🙂 a olej do sprzegla z simeringa walu sie saczyl 😕 <!-- s:/ -->

  • A powiedz mi kolego po jakim przebiegu ta usterka ci wyskoczyła.

  • [quote="TOM16V"]A powiedz mi kolego po jakim przebiegu ta usterka ci wyskoczyła.[/quote]

    hmm ok 65000 km

Log in to reply