[Inne] ABS I ASR błąd 00283 Lewy przedni czujnik ABS problem

Topic created · 3 Posts · 6309 Views
  • witam wszystkich , zaczalem nowy temat gdyz nie znalazlem podobnego w opcji szukaj (moze moj błąd) ale chodzi o to ze od dwoch dni swieci mi kontrolka ABS i ASR w mojej fabii 1.9tdi 2003r ABS i ASR nie działa, po podlaczeniu do VAG komputer pokazuje blad 00283 G47 Left front wheel speed ABS sensor, czyli wiadomo czujnik abs taka mała pierdółka przy kole z lewej strony, mechanik wymienil mi ten czujnik, zalozyl nowy i problem nadal jest ten sam, czujnik dziala w 100 procentach, kable sie nie przetarły, wszystkie kostki są sprawdzone i dobrze podpiete,czytalem na innych forach ze problem sie pojawia dosc czesto ale zwykle wystarczy wymiana czujnika badz sprawdzenie kabli, u mnie to nie pomoglo, miesiac temu wymieniane bylo lozysko i mechanik powiedzial ze moze jakies kiepskawe mi sie trafilo i moglo cos sie z nim stac, czy ktos mial juz takie problemy i jak sobie poradzil?? czy jezeli po wymianie lozyska problem nie ustapi to co moze byc przyczyna jeszcze???

  • [quote="adasiek99"]kable sie nie przetarły[/quote]
    one nie muszą sie przetrzeć, wystarczy że będzie złamany w izolacji.
    [quote="adasiek99"]czy jezeli po wymianie lozyska problem nie ustapi to co moze byc przyczyna jeszcze???[/quote]
    nie wymieniaj łożyska - zacznij od czujnika.pożysz z innej fabki i sprawdz kable.
    ja kiedyś kupiłem taki za 30 zł. i nie działał. jak założyłem ori zakupiony w aso - to było wszystko ok.
    koledzy pisali też o bezpieczniku pompy abs.

    poszukaj na forum. było już troche o tym.

  • dzieki za pomoc, wrocilem od mechanika,wymienilem lozysko i problem zniknal..mam tylko nauczke by nie kupowac tanszego szmelcu z aukcji internetowych..pzdr

    [size=75][ [i][b]Dodano[/b]: 28-06-2012, 12:50[/i] ][/size]
    witam ponownie.. pisze tu gdyz problem mi sie znowu powtorzyl.. bo bardzo intensywnych opadach deszczu zapala mi sie kontrolka ABS i ASR, objawy sa takie same jak wczesniej, takie jak dwa 3 tygodnie temu przed wymiana łożyska, po ostatnim razie tez byly intensywne opady deszczu.. przed ponowna wizyta w warsztacie chcialbym zapytac czy macie jakies pomysly co moze byc przyczyna tego dziwnego zjawiska?? chrobotanie podczas hamowania, po czym zapalenie kontrolek ABS i ASR, ostatnio bylo to lozysko..co moze byc teraz??

    [size=75][ [i][b]Dodano[/b]: 28-06-2012, 12:50[/i] ][/size]
    witam ponownie.. pisze tu gdyz problem mi sie znowu powtorzyl.. bo bardzo intensywnych opadach deszczu zapala mi sie kontrolka ABS i ASR, objawy sa takie same jak wczesniej, takie jak dwa 3 tygodnie temu przed wymiana łożyska, po ostatnim razie tez byly intensywne opady deszczu.. przed ponowna wizyta w warsztacie chcialbym zapytac czy macie jakies pomysly co moze byc przyczyna tego dziwnego zjawiska?? chrobotanie podczas hamowania, po czym zapalenie kontrolek ABS i ASR, ostatnio bylo to lozysko..co moze byc teraz??

    [size=75][ [i][b]Dodano[/b]: 02-07-2012, 18:22[/i] ][/size]
    witam ponownie:) jakby ktos mial taki problem jak ja w przyszlosci to wystarczy wymienic czujnik abs:P jak sie okazalo u mnie wczesniejszy byl "wadliwy" nie wiem dokladnie co mial mechanik na mysli ale po wymianie wszystko dziala jaknalezy.. pozdrawiam

Log in to reply