[F1] Nie działają światła mijania

Topic created · 5 Posts · 1574 Views
  • Witam wszystkich.

    Niedawno mój samochód (fabia 2006) miał dziwną awarię, otóż nie działają światła mijania ( nie jestem pewien czy z tyłu też), na 100 % z przodu.

    Czytałem na forum o awariach przełącznika świateł (po lewej stronie na desce) i podejrzewał bym jego uszkodzenie gdyby nie fakt iż mam fabrycznie zamontowany układ włączania świateł mijania (taka wersja przejściowa skody z przełącznikiem (włącz auto/wyłącz) przy skrzynce bezpieczników.

    Bezpieczniki sprawdzone, światła długie działają, kontrolka na desce od świateł mijania działa, macie jakieś pomysły co jeszcze mogę sprawdzić ?

    Pozdrowienia

  • Żarówki sprawdziłeś?
    Mogłeś mieć takie szczęście że obie na raz się spaliły.

    Drugim powodem może być uszkodzenie włącznika automatycznego świateł.

  • To niesamowity zbieg okoliczności ale spaliły się obie, tym bardziej niesamowity że ostatnio wymieniałem jedną.

    Zakupiłem żarówki i wszystko jest ok, także dzięki za pomoc (żebym nie wyszedł na całkowitego idiotę jedna z nich - ta wymieniana ostatnio nie miała żadnego śladu zużycia, wyglądała jak nowa)

    Pozdrawiam wszystkich,
    dzięki

  • Wyłącz układ i włącz światła normlanie wtedy będzie wiadomo czy problemem jest może ten układ.

  • [quote="nicram"]Wyłącz układ i włącz światła normlanie wtedy będzie wiadomo czy problemem jest może ten układ.[/quote]

    Przecież [b]xDzidek [/b] już napisał:
    [quote="xDzidek"]To niesamowity zbieg okoliczności ale spaliły się obie, tym bardziej niesamowity że ostatnio wymieniałem jedną. [/quote]

    Także problem rozwiązany

Log in to reply