Czujnik temperatury wody

Topic created · 7 Posts · 4511 Views
  • Czy ktos wie gdzie sie znajduje Czujnik temperatury wody w Fabi 1.4 44kW (60 KM)?

  • Szczerze mówiąc nie miałem jeszcze potrzeby za nim się rozglądać, ale z reguły w każdym silniku jest w okolicy termostatu.

  • wiec gdzie jest termostat?? :zawstydzony: <!-- s:zawstydzony: -->

  • Jak ściągniesz osłonę silnika, znajduje się on po prawej stronie, taka czarna puszka wielkości pięści, jak mnie pamięć nie myli to parę cm po jej lewej stronie był czujnik. Termostat jest mocowany na trzech wkrętach.

  • Bo mam taki problem ze wskaznik temperatury silnika jest zazwyczaj na 1/4 skali, czasami pokazuje normalnie ale potem opada. Ogolnie bardzo dlugo sie rozgrzewa. Czytalem kilka dyskusji na ten temat i wg ludzi problem jest w czujniku lub w termostatcie. Jeden gosc pisal, ze przeczyszczenie stykow czujnika moze cos pomoze wiec chcialbym sprobowac przeczyscic. Jak by ktos cos wiedzial wiecej na ten temat to byl bym wdzieczny za podpowiedz.

  • [quote="redled"]Bo mam taki problem ze wskaznik temperatury silnika jest zazwyczaj na 1/4 skali, czasami pokazuje normalnie ale potem opada. Ogolnie bardzo dlugo sie rozgrzewa. Czytalem kilka dyskusji na ten temat i wg ludzi problem jest w czujniku lub w termostatcie. [/quote]

    Na 99% masz uszkodzony termostat, fabrycznie były one zawieszone na takich plastikowych łapkach które niestety się łamały, zakup nowy, ale z segerem zabezpieczającym.
    [url=http://fcl.pl/forum/viewtopic.php?t=1040]Tu masz opisane jak sprawdzić czy to termostat.[/url]

  • Jeszcze wczoraj odlaczylem czujnik, wyjelem go i wsadzilem spowrotem bo plyn zacza sie lac :zawstydzony: <!-- s:zawstydzony: --> podlaczyleem kabeli i jak narazie jest dobrze. Wskazowka sie normalnie podnosii stoi w pionie jak dawniej. A z grzaniem ogolnie nie bylo problemow. Grzal normalnie. Mam nadzieje ze narazie nie bedzie z nim problemow.

Log in to reply