Witaj na forum Fabia Club Polska

[F1] Zwarcie ?!

Topic created · 3 Posts · 760 Views
  • Witam,
    mam następujący problem.
    Sprawy zaczęły się komplikować już jesienią po zamknięciu autka centralnym zamkiem i postoju około 36-48 godzin autko nie dało rady zapalić a nawet przekręcić rozrusznikiem. Po przekręceniu zapłonu i próbie uruchomienia gasły kontrolki na desce co sugeruje rozładowanie akumulatora. Ok sobie myślę nie dbałem o niego to się odwdzięczył.
    Zabrałem do domku, naładowałem no i pięknie bangla. Dwa dni później znów do autka a tu zonk. No i zaczęło się.
    Ale najlepsze jest to że samochodzik teraz ma odłączoną klemę i stoi już prawie miesiąc nie eksploatowane ze względu że pracuję daleko od domku od czasu do czasu go odpalę i nie ma najmniejszych problemów.
    Moje podejrzenia wzbudza centralny zamek ponieważ często przy zamykaniu nie wszystkie drzwi załapują 9 dotyczy to szczególnie lewych tylnych) i z otwieraniem jest podobnie.
    Czy jest coś jeszcze co może mi rozładowywać aku? zaznaczam że po zamknięciu alarmu nie włączałem celem wyeliminowania tego odbiornika prądu.
    :help: <!-- s:help: -->

  • Miałem kiedyś podobny przypadek w firmowej astrze. Kiedy NIE włączyłem alarmu tylko poprostu zamknąłem autko ( w firmowym garażu) To po Weekendzie odpalałem z prostownika... Ale kiedy zamykałem włączając alarm było OK. Czyli nie włączenie alarmu może powodować rozładowanie aku. Dziwne ale w opisanej astrze tak właśnie było. Być może to wada alarmu lub montażu ,ale tak czy siak to był powód.

  • U mnie z kolei w firmówce przyczyną rozładowywania baterii było radio wew. którego coś uległo uszkodzeniu i mimo, iż działało prawidłowo po wyłączeniu nadal pobierało prąd.

Log in to reply