Witaj na forum Fabia Club Polska

[F1] ciepło / zimno

Topic created · 5 Posts · 1272 Views
  • Witam,szukałem na forum ale nie znalazłem odpowiedzi wiec pytam.
    Odpalam,jadę temp.silnika rośnie normalnie-zatrzymuje się na 90* ok-leci sobie gorące powietrze,jest git.
    Nagle zaczyna lecieć chłodne po czym zimne powietrze i po kilku km jest zimno i co ciekawe temperatura silnika dochodzi do czerwonej krechy.
    Zatrzymuje pojazd sprawdzam płyn-ok(tak zdarzyło mi się kilka razy,teraz coraz częściej).
    Zauważyłem że przewód wychodzący z nagrzewnicy jest letni,jak się dzieją te dziwne rzeczy.
    Wymieniony został termostat i nic(skasowali mnie 400 zł)
    Dzisiaj inny mechanik mówił mi że to na 99% pompa wody nie wydala(nie widać w/g mnie żeby ciekła 68tys. ma auto od nowości w rodzinie.)
    Auto kilkakrotnie podpinane pod vag-zero błędów.
    Proszę o sugestie ewentualnie o pomoc w normalnym warsztacie w okolicach sosnowiec,dąbrowa górnicza-gdzieś nie daleko.
    Dziękuję
    skoda 1.2 HTP 40kw

  • masz klimę ??

  • Jedyny bajer jaki posiada skoda to poduszka powietrzna kierowcy.

  • no bo ja mam klimę i u mnie zacina się silniczek od klapki regulującej temp.
    dlatego muszę ustawić albo max zimne albo max ciepłe.
    jak ustawię inną temp to głupieje.

  • Jest możliwe, że coś masz z klapką od sterowania, choć nie jestem pewny. Skoro miałeś uszkodzenie blacharskie możliwe, że gdzieś nastąpiło uszkodzenie wiązki bo to lewa strona. Objawy o których piszesz wskazują na uszkodzenie termostatu (wymieniałeś) lub czujnika temp silnika dziwi mnie tylko, że nie masz błędów.

Log in to reply