Kłopoty z przełacznikiem (automatem) stopu

Topic created · 5 Posts · 1248 Views
  • Jeżdżę Skodą Fabią od jakiegoś 0.5 roku i ostatni zaczyna szwankować. Objawy są takie, że jedziemy z jakąś prędkością i zaczynamy hamować i oświeca się mi na kontrolką odpowiadająca za sterowanie silnikiem ( pomarańczowy silnik) oraz kontrolka "EPC" (pomarańczowa). Pojechałem na sprawdzenie go na komputerze i okazało się że przekaźnik stopu, wymieniłem i po miesiącu znów ten sam objaw. Tylko najdziwniejsze jest to że gdy jadę dalej to po kilku kolejnych uruchomieniach silnika kontrolka "EPC" gaśnie i po po 2 kolejnych kontrolka od silnika też gaśnie.
    Nie wiem czym to jest spowodowane ? :szok: <!-- s:szok: --> i czy komuś też się coś takiego przytrafiało ?

  • gaszenie to norma. a czujnik od stopu oryginal czy podroba ? jak podroba, to tez norma.
    kup oryginal, juz sa nowe, poprawione i powinienes miec spokoj. kupilem w aso seata jakies 4 miesiace temu za 38 zl.

  • kupowałem czujnik w sklepie z częściami skody wydaje mi się że oryginalny bo dałem z niego 35zł

  • [b]Paweł[/b] mam parę pytań
    1.czy przy hamowaniu silnikiem to występuje ? może zbyt długo trzymasz to auto na wysokim biegu i masz wtedy za niskie obroty.
    2. A czy w przypadku gdy wcześniej wrzucisz luz i zaczniesz hamować hamulcem też to występuje?
    3. zobacz czy za każdym razem zapalają Ci się lampy stopu przy wciśniętym pedale hamulca nożnego
    Obadaj na schemacie z czym jest połączony owy czujnik czy przekaźnik. Może jest coś co jest zepsute i powoduje że ten czujnik sie pali
    Pozdrawiam. 🙂 <!-- s:) -->

  • użyj funkcji szukaj.jest dużo o tym.

Log in to reply