Coś nie kontaktuje w prawych przednich drzwiach

Topic created · 3 Posts · 955 Views
  • Prawie do nowości cos jest nie tak z prawymi drzwiami. Po otwarciu najczęściej przestaje grac prawy głosnik. Zgłaszałem to w ASO 2x - niby zrobili, ale tak jakby nic nie zrobili. Jak za drugim razem sam probowalem dojsc do tego to tylko zdjąłem gumową osłone miedzy drzwiami i słupkiem i niemogłem jej założyć - w ASO dali rade 🙂 <!-- s:) --> ale chyab nic więcej. Ruszanie wiązka kabli w tejże osłonie faktycznie włącza/wylącza głośnik. I tak by penwnie zostało, bo przy zamkniętych drzwiach gra wiec nie ma wielkiego problemu, ale....
    Pare dni temu zatrzymałem się gdzieś, uchyliłem prawą szybę, wyłaczyłem silnik (czekanie na zonkę pod sklepem 🙂 )... no i już sie szybka nie podniosła. Tym razem musiałem mocniej poruszać "kabelkami w gumowej osłonie", ale pomogło - zamknąłem okno. Od tego czasu jest generalnie gorzej 🙂
    Przeglądałem wlaśnie forum w celu obadania jak rozebrać drzwi, ale patrząc na fotki to nie wygląda mi na to,żeby powód leżał wlasnie tam (pod tapicerka drzwi). Sposób prowadzenia kabli raczej wyklucza równoczesne rozłącznie się (i to niepełne) wtyczki od głosnika i przełącznika elektrycznych drzwi.
    Ktoś już też tak miał??
    Jakieś sugestie??
    Jakie są możliwości porozłączanie sie kabelków/wtyczek od strony samochodu?

  • tam gdzieś kostka jest... sugestia... przewód złamany. Kostka tam powinna być ino nie pamiętam z której strony...

  • Jeszcze nie miałem czasu tam pozaglądać. Na ASO nie licze bo to olewusy, a licza za robotę jak tirówki 🙂 <!-- s:) -->
    Co do złamanego kabla to musiały by się dwa załamać jeden od głosnika i jeden od szyb. Wczesniwj probem był tylko z glosniekeim wiej srawa kabelka masy np. odpada.
    Dam znać czy cos znalazłem jak tylk osie do tego dobiore...

Log in to reply