[F2] 1.4 16v - Problem z ogrzewaniem

Topic created · 1 Posts · 769 Views
  • Witam,
    Od ponad miesiąca mam w Fabii straszny problem z ogrzewaniem - ogrzewanie działa, ale raz że słabo i baardzo długo trzebana nie czekać, to głównie przy wyższych obrotach silnika.
    Byłem z tym u mechanika (Auto Maniak Adam Kalenik w Białymstoku) już dwa razy. Za pierwszym razem wymienili termostat i nagrzewnicę (była strasznie usyfiona) oraz wyczyścili cały układ. Niestety operacja nie rozwiązała całego problemu - ogrzewanie troszkę zaczęło działać, ale wciąż grubo powyżej 2 tyś obrotów plus na nagrzewanie trzeba naprawdę długo czekać.

    Nieusatysfakcjonowany naprawą wróciłem do mechanika ponownie - tym razem stwierdzili, że to problem z miejscem wcięcia reduktora do układu chłodzenia - puścili ciecz chłodzącą najpierw przez nagrzewnicę a następnie przez reduktor (czyli odwrotnie niż było wcześniej). Stwierdzili że problem zniknął i oddali mi auto.
    Niestety to również nie pomogło - dzisiaj po przejechaniu ok 4-5 km po mieście i czekaniu ok 7 min na parkingu z włączonym silnikiem z nawiewu dmuchało zimnym powietrzem i zmieniało się to jedynie po porządnym przegazowaniu auta powyżej 3 tys obrotów - wtedy na chwilę pojawiało się ledwo ciepłe powietrze (BTW. wydaje mi się że nadmuch działa stosunkowo słabo, tzn. powietrze na maksymalnym ustawieniu "4" wylatuje pod bardzo małym "ciśnieniem")

    Czy macie jakiś pomysł co to może być? I czy w F2 da się sprawdzić jaka jest dokładnie temp silnika?

Log in to reply