[F1] Trochę problemów z Fabią I

Topic created · 2 Posts · 879 Views
  • Witam serdecznie, chciałbym prosić o kilka porad.

    Jakiś czas temu, bodaj w sierpniu, zapaliła się kontrolka płynu chłodniczego. Po otwarciu klapy silnika ukazał sie widok mocno zabrudzonego zbiorniczka wyrównawczego i ubytek płynu chłodniczego. Troche przez niewiedzę, głupotę i nieuwagę zamiast G12 dolane zostało zwykłe Borygo. Po tej czynności przez dwa kolejne dni zaobserwowałem wariacje w postaci przeogromnego zużycia paliwa (tak przynajmniej wskazywał komputer pokładowy- jak to wygladało w rzeczywistości cieżko stwierdzić ponieważ auto odstawione zostało do garażu).
    W związku z faktem iż brud w zbiorniczku a i niewielkie zacieki na silniku wskazywały na uszczelkę pod głowicą umówiłem się z mechanikiem na jej wymiane i czyszczenie całgo układu chłodzącego wraz z zalaniem G12. To tez zostało zrobione. Przy okazji zrobiony został roczny przeglad w postaci wymiany oleju, filtrów a i świec.

    Auto jest z 2002 roku, silnik 1,4 MPI 68KM (bez gazu), przebieg 124000 km.

    Od czasu naprawy spalanie oczywiście spadło, jednakże nie jest już takie jak było przed ta sytuacją. Auto spala wiecej benzyny, i widać to nawet gołym okiem jak wskazówka przesuwa się w lewą stronę, szczególnie gdy sie troche przyciśnie i rano podczas odpalania.

    Na przeglądzie w pażdzierniku kazałem zrobić analizę spalin i jak się okazało wyszła zbyt bogata mieszanka. (edit: zapomniałem dodać, że w tym roku już analizę robiłem z ciekawości, i wyszło lepiej niż wzorowo-nawet gość stwierdził że mogłaby być bogatsza).
    Co ciekawe za każdym razem, zarówno u mechanika (sprawdzane dość często, przy każdej wizycie) jak i teraz w ASO gdzie był robiony przegląd Fabia nie wykazała żadnych błędów.

    Do tego jeszcze kilka uwag (podobne już tu na forum były zgłaszane):

    1. od początku delikatnie falują obroty na biegu jałowym (między 800 a 900, bez względu na to czy silnik jest ciepły czy zimny),
    2. po odpaleniu na zimnym silniku np. rano, przez pierwsze kilkaset metrów auto ma problem z przyśpieszeniem (powyżej 2000 obrotów jakby coś go "przyhamowywało") - tu mechanik stwierdził tzw TURBODZIURE która jest niby wynikiem złego oprogramowania;
    3. na ciepłym silniku odpala trochę gorzej (trzeba go zdecydowanie dłużej kręcić niż na zimnym).
    4. silnik dość mocno trzęsie - wibracje są odczuwalne w kabinie - na przeglądzie w październiku facet stwierdził że to może czas na czyszczenie przepustnicy.

    Proszę o pomoc, co może być jeszcze tego przyczyną. Mechanik stwierdził że może wtryski leją ale to jeszcze nie było sprawdzane. Może jakiś czujnik, sonda? A może wystarczyłby reset?

    Z góry dziękuję za zainteresowanie.

Log in to reply