Fabia II Fabryczne czujniki parkowania

Topic created · 2 Posts · 925 Views
  • Witam,

    mam problem z fabrycznymi czujnikami parkowania (z wyświetlaniem na radiu DANCE). Otóż raz działają, a raz nie- czasem wszystko jest ok i manewr wykonuję bez problemów, a czasem, po włączeniu biegu wstecznego, po kilku sekundach prawidłowego działania pojawia się ciągły sygnał i po nim czujniki przestają działać.Czujniki są niezabrudzone, nie mają widocznych uszkodzeń mechanicznych, nie są wciśnięte do środka zderzaka itp.
    Ktoś spotkał się z podobnym problemem? Czy ewentualna diagnoza i naprawa jest możliwa tylko w ASO, czy też można próbować to robić w nieautoryzowanym warsztacie (może ktoś może polecić coś z W-wy lub okolic?)

  • Mnie również spotkał ten problem.Jak robi się ciepło i słonecznie czujniki przestają działać (po włączeniu wstecznego słychać jeden długi ciągły pisk i nic).
    Problem tkwi przy kostkach.W zeszłym roku na szybko wyczyściłem jedną z nich tzn odpiąłem przeczyściłem i założyłem powtórnie i problem zniknął na jakiś czas.
    W tym roku będę musiał powtórzyć zabieg ale bardziej się do tego przyłożyć.
    Na początek sprawdź błędy to pomoże Ci określić o który dokładnie czujnik chodzi.

    Proponuję zajrzeć tutaj http://fcp.pl/forum/viewtopic.php?f=23&t=11971&hilit=czujniki+cofania<!-- l --> .

    [color=#FF0000][b]NA PRZYSZŁOŚĆ PROSZĘ UŻYWAĆ SZUKAJKI PRZED ZADANIEM PYTANIA LUB ZAŁOŻENIEM NOWEGO TEMATU.DALSZE PYTANIA PROSZĘ KIEROWAĆ W PODANYM POWYŻEJ WĄTKU.TEMAT ZAMYKAM.[/b][/color]

Log in to reply