Witaj na forum Fabia Club Polska

1,2 htp 54kw 04r. - kto potrafi naprawić?

Topic created · 3 Posts · 1191 Views
  • Witajcie,

    Z góry chciałem przeprosić, jeśli napisałem coś nie tak 🙂 Jestem nowy na forum, więc potraktujcie mnie ulgowo 😉 <!-- s;) -->
    Szukam kogoś kto się zna na Fabiach (najlepiej z Warszawy, lub okolic) szukam kogoś kto będzie będzie potrafił naprawić mi auto 🙂 a przynajmniej to czego ja sam nie będę potrafił zrobić 😉 na Waszym forum (i za to bardzo dziękuję) sporo się dowiedziałem i zauważyłem, że wiem więcej niż niektórzy mechanicy (a kilku już z moimi problemikami odwiedziłem) więc jeśli ktoś napisze mi coś co może pomóc, to będę bardzo wdzięczny:)

    Kupiłem ją ok. 3 miesiące temu i od tamtej pory mam z nią ciągłe problemy (a to zawieszenie, a to olej ciekł itp.) . Na bieżąco naprawiał mi ją mój znajomy mechanik1, ale po tym jak kilka km. po wyjeździe z jego warsztatu odkręciło mi się koło pasowe, to stwierdziłem, że lepiej mu trudnych napraw nie powierzać (podobno zamiast pneumatycznym dokręcił zwykłym).

    Niżej opiszę Wam jakie pozostały 6 problemików moim aucie (+ pewnie kilka, które pojawią się wkrótce, bo średnio raz na tydzień coś się dzieje).

    1. Od początku raz na jakiś czas przy skręcaniu wspomaganie przestawało na chwilę działać. Kilka dni temu (kilka godzin po wizycie u mechanika2, który przykręcił mi koło pasowe niedokręcone przez mechanika1), pierwszy raz w życiu podpiąłem moją skodę do kompa (program VAG) i chciałem zobaczyć czy coś wykaże. Wykazało jakieś błędy (wszystkie skasowałem) i zrobiłem testy kontrolek, które zapalały się i gasły (taki test był). W pewnym momencie kontrolka od wspomagania się zapaliła i do dziś nie zgasła (wtedy stwierdziłem, że ja komputera do auta sam nie podepnę już nigdy) Być może coś popsułem przez to podłączenie (przez telefon serwisant skody powiedział, że to niemożliwe) albo akurat w chwili podłączenia do kompa po prostu coś się samo popsuło. Pompa była wymieniana rok temu, więc może to czujnik skrętu, albo coś z elektryką (tyle wyczytałem na forum). Zaraz idę do garażu sprawdzić wiązkę pod akumulatorem.

    2. około 4 tygodnie temu samochód nie chciał zapalić i zapalił dopiero następnego dnia (od tak po prostu). Wczoraj zrobiłem nim około 100km, dojechałem do domu, 15 minut później chciałem odpalić i znów to samo co 4 tygodnie temu. Poczekałem do rana i odpalił. Zaraz idę do garażu czyścić bezpieczniki, bo może są zaśniedziałe. KolegaMA 4 tygodnie temu sprawdzał i nie dochodził prąd do pompy paliwa (a następnego dnia bez naprawiania sam zaczął dochodzić)

    *KolegaMA to znaczy Mechanik Amator (kolega z którym pracuje w budowlance, ale nie raz udowodnił, że się zna... tylko niestety tak jak ja na nic czasu nie ma)

    1. W piątek centralny zamek sam się zamknął i nie mogłem otworzyć auta (pierwszy raz się zamknął) i musiałem wybić okno (już naprawione). Po wybiciu okazało się, że nie działa centralny zamek i automatyczne otwieranie szyb. Przeczyściłem bezpieczniki i oba "układy" zaczęły działać. Pojechałem dalej i centralny zamek podczas jazdy się zamknął i zamykał się za każdym razem jak tylko odryglowałem. Wyciągnąłem bezpiecznik od centralnego ryglowania i teraz się nie zamyka. (KolegaMA powiedział, że może wtyki bezpieczników są brudne)

    2. W sobotę po wymianie przedniej szyby (też była uszkodzona i wymienili mi razem z tą co wybiłem, żeby się do auta dostać) auto zaczęło skrzypieć podczas jazdy po naciśnięciu gazu, lub sprzęgła. Jak jadę po mniejszych lub większych dołkach, albo po prostu jadę to skrzypi, raz bardziej raz mniej. Jak stoję w miejscu to po naciśnięciu na pedały nie skrzypi. Skrzypi coś w okolicach pedałów. Człowiek, który wymieniał szybę, na pewno nic nie zrobił... po prostu mam takiego pecha, że w tym aucie jedną rzecz zrobię i od razu psuje się następna... co mnie już zaczyna wkurzać (to już mój 3 samochód, który mi się cały czas psuje, od 2 lat ciągle mi się coś psuje z samochodami)

    3. Nie mam pilota, którym otwiera się centralny zamek (zgubiłem) i auto się nie zamyka. KolegaMA w każdej chwili może mi dać pilot i wszystkie elementy, które można wymienić (i zrobić, żeby auto się otwierało z pilota)... ja wolę się do takiej zamiany nie dotykać, więc chciałbym żeby mi to zrobił ktoś kto się zna (najlepiej z tego forum):)

    4. Zamek otwierający drzwi nie działa. Po włożeniu kluczyka kluczyk się kręci w kółko a zamek nie reaguje. KolegaMA powiedział, że wystarczy rozkręcić i dobrze przeczyścić zamek... z doświadczenia wiem, że ja bym rozkręcił, ale już bym nie złożył, więc chciałbym, żeby to też zrobił (albo spróbował) ktoś kto się zna 🙂

    Nie mam żadnego dobrego mechanika/ elektryka, więc szukam na forum, bo wiem, że tu są ludzie którzy się znają i którym mogę zaufać 🙂
    Do najbliższego serwisu Skody napisałem e-mail, ale pozostał bez odpowiedzi, a boję się tam zostawić auto, bo podobno w serwisach nie naprawiają, tylko wymieniają wszystko po kolei, dopóki nie zacznie działać (i im po prostu nie ufam)
    Jeżeli ktoś z Was potrafiłby to naprawić, albo zna kogoś uczciwego, to proszę o kontakt na priv 🙂

    Obawiam się, że w moim przypadku to nie mechanik jest potrzebny, a czarownik, który zdejmie ze mnie klątwę psujących się samochodów 😉

    Auto mógłbym zostawić w dowolnym miejscu w Warszawie.

    Pozdrawiam,
    Tomek

  • Odnośnie wspomagania to sprawdź sobie jeszcze płyn czy nie masz ubytków.Zbiorniczek znajduje się po stronie akumulatora między nadkolem a zderzakiem (przed przednim lewym kołem).
    Co do skrzypienia pod pedałami w czasie jazdy to n pewno słychać gumy stabilizatora ponieważ tak reagują na niższe temperatury.Zniknie ten objaw jak zrobi się ciepło.Nie musisz się o to martwić.

  • Dzięki za odpowiedź 🙂

    Płynu dolałem następnego dnia jak mi się kontrolka wspomagania zapaliła (i jak przestało działać) i dalej się świeci.

    Kilka dni temu skrzypienie nagle ustało i potraktowałem to jako kolejne cudowne samouzdrowienie mojego samochodu 😉 a dzięki Tobie dowiedziałem się, że to gumy skrzypią (były wymieniane ostatnio) i dzięki temu będę spokojniejszy jak znów zacznie skrzypić 🙂 <!-- s:) -->

Log in to reply