[F1] Radio przestało grać! POMOCY!

Topic created · 6 Posts · 1578 Views
  • Witam!
    Od kiedy kupiłem auto, co jakiś czas zdarzało się, że nagle w trakcie jazdy radio się wyłączało tak po prostu. Zawsze jednak po jakimś czasie (powiedzmy 20-30 min.) włączało się znowu i grało jak gdyby nigdy nic. Jednak ostatnio wyłączyło się parę dni temu i od tego czasu nie chce się włąćzyć. Radio to fabryczny kaseciak Skoda Auto MS-202. Działa jedynie podświetlenie - tj to które włącza sie po zapaleniu świateł. Ma ktoś jakiś pomysł co z tym zrobić, jak naprawić, jakieś przyczyny, podejrzenia? może ktoś miał podobny problem z tym radiem - że się samo wyłączało?
    Dzięki za wszystkie porady!
    pzdr

  • Na początek sprawdz dokładnie wsystkie połączenia.

  • wita, koledzy mam jak kolega problem z Radiem w swojej SF , radyjko jest oryginał Skoda na kasety , raz grało potem sie wyłączało i znów grało a teraz od kilku dni cisza , działa tylko podświetlanie po włączeniu świateł , gorąca prośba o pomoc

  • Sprawdź połączenia kostek.Spróbuj je wyciągnąć rozłączyć i jeszcze raz połączyć.Może coś zaśniedziało na stykach.

    P.S. Gratuluje odkopałeś temat sprzed dwóch lat. 😉 <!-- s;) -->

  • [quote="marcing040381"]Sprawdź połączenia kostek.Spróbuj je wyciągnąć rozłączyć i jeszcze raz połączyć.Może coś zaśniedziało na stykach.

    P.S. Gratuluje odkopałeś temat sprzed dwóch lat. 😉 <!-- s;) -->[/quote]
    Jestem nowym użytkownikiem na forum , a spotkał mnie taki problem z radyjkiem , dzięki sprawdzę kostkę , mam zapytanie kolego mianowicie w poniedziałek mi grało super , otworzyłem drzwi pod domem , lampka w drzwiach na dole mrugnęła zgasła , ponownie się zapaliła , zamknąłem drzwi i w tym momencie radio przestało grać i do dziś nie gra . ale dzięki , sprawdzę kostkę

  • Najlepiej podepnij pod kompa w celu weryfikacji ewentualnych błędów.Miałeś może kiedykolwiek problem z wiązką główną?One lubią gnić, a wtedy dzieją się różne dziwne rzeczy z autem.Druga sprawa sprawdź jak się ma wiązka w drzwiach ta która przechodzi w takiej gumowej osłonie.Może tu tkwi problem.

Log in to reply