[F1] Lampka kontrolna od temperatury silnika/poziomu płynu c

Topic created · 6 Posts · 1852 Views
  • Fabia 1,4MPi 2002 r.Od 4 dni moja skodzina ma taką przypadłość.Każdego dnia rano po odpaleniu po kilku sekundach zaczyna migać lampka kontrolna temp.silnika/poziom płynu chłd.
    Przy powtórnym uruchomieniu auta tego samego dnia wszystko ok,aż do następnego dnia rano.Nadmienię że poziom płynu ok.W 2009 r wymieniałem zb.płynu na nowy.Nie wiem co jest grane ,czy tak można dalej jeździć.Może ma to związek z temp.silnika.Rozumiem że pod tą kontrolkę podpięta jest temp.silnika i poziom płynu chłodz.

  • _reg5

    Co do Twojego pytania to sugerowałbym sprawdzić błędy na VAGu. Ja osobiście podejrzewałbym czujnik temperatury wody do wymiany.

  • Być może to termostat.

  • termostat nie uruchamia tej kontrolki, gdyż czujnik poziomu jest w zbiorniczku wyrównawczym. Czujnik temperatury jest przy termostacie. Osobiście to nie mam koncepcji. Albo uszkodzony czujnik poziomu albo przewody do niego. Sprawdź, po dociskaj wtyczki.

  • Mam podobny problem do kolegi <AK>. Czy mógłby ktoś sprawdzić napięcie na przewodzie od czujnika temp. w zbiorniczku wyrównawczym? U mnie wygląda na to że nie dochodzi prąd.

  • też się z tym spotykałem, choć najczęściej zimą. O ile instalacja jest ok (!) to zalecam dolewkę g12, on się niestety solidnie rozszerza wraz ze wzrostem temperatury (zimny silnik, po nocy- ma za mało, ale po paru km już ma dobrze). U mnie dolewka zlikwidowała problem. I, uprzedzając pytania, przed dolewką płynu też było ok.
    Ogólnie dolej i zobacz co będzie- jak dolewka nie pomoże to jest jakiś problem w instalacji czujnika.

Log in to reply