Rozrusznik nie reaguje

Topic created · 4 Posts · 1605 Views
  • witam, jestem nowym urzytkownikiem forum ktore wlasiciwe znalalzem przez przypadek.
    moze opsize problem 🙂 <!-- s:) -->
    otoz dzisiaj rano podczas uruchamiania samochodu rozrusznik nie chcial w ogule zareagowac.
    po przekreceniu kluczyka zero reakcji.
    wczoraj wszystko dzialalo, smaochod oddpalal bez problemu a dzisiaj rano juz nie. zero reakcji.
    postanowilismy go wiec na pycha odpalic ale nie pomoglo, wiec podczepilismy linke i samochod odpalil dopiero po drugiej, dluzszej probie probie. na poczatku kaszlal cos ale w ogole nie zapalal jak by paliwo nie dochodzilo, dopiero pozniej zaskoczyl.
    pochodzil chwile, ale po wylaczeniu niestety rozrusznik nadal nie reaguje.
    podejzewam ze albo rozrusznik jest uszkodzony albo nie dochodzi prąd.
    po przekreceniu kluczyka slychac jak pracuje pompa paliwowa (o ile to jest to) no i swiatla sie pala. rowniez po przerkeceniu kluczyka gdy sa wlaczone swiatla mijania lekko przygasaja, ale to jest normalne podczas uruchamiania tylko ze wlasnie rozrusznik nie reaguje .
    akumulator jest nowy , wymieniany kilka miesiecy temu wiec raczej to nie to.
    pisze bo moze wy mi pomozecie zdiagnozowac problem(wiem ze z opisu moze byc ciezko,no ale moze sie uda) zanim pojade gdzies do mechanika badz elektryka ktory wymieni cos, samochod troche podziala i znowu przestanie i kolejny raz bedzie trzeba naprawiac, i tak kilka-kilkanascie razy i pojdzie kupe pieniedzy bo kazdy bedzie wykrywal inny problem. z autoryzowanego serwisu zrezygnuje bo tam tylko ciagna kase i to nie mala ,a problem pozostanie nie rozwiazany(juz kilka razy tak bylo w moim przypadku)

    prawde mowiac to samochod sprawia problemy od zakupienia, najpierw przerwal sie kabel od zasilania swiatla wenwatrz bagaznika, pozniej akumulator padl mimo ze nie powinien tak szybko i byl problem z uruchamianiem(bardzo czesto gasl albo w ogole nie szlo go uruchomic bo byl za slaby aku)
    niedawno auto dostalo zasilanie na gaz i od tego momentu auto potrafi zgasnąc na postoju np na skrzyzowaniach, rondach, na swiatlach itp.ale nie wiem czy to moze miec jakis zwiazek, chociaz moge sie mylic

    [b]skoda fabia, rocznik 2006 1,4 16V 75KM[/b]

    ps.: wiedzcie tez ze nie znam sie na naprawach samochou wiec raczej wlasnoreczna naprawa, sprawdzenie czegos nie wchodzi w gre. licze bardziej na pomoc w probie zdiagnozowania problemu.
    dodam tez ze kiedy auto gaslo bo aku byl walniety to przed wymiana na nowy, elektryk zrobil przeglad zeby zdiagnozowac usterke i alternator byl sprawny wiec mozliwe ze to nie to, chociaz mogl sie zepsuc od tamtego czasu

    edit:
    okazuje sie jednak ze padł rozrusznik. auto juz naprawione 🙂 mozna zamknac temat

  • kolego mozlwe ze gazownicy po...bali cos w instalacji lubią sie wpinac tam gdzie nie maja to pierwsze drugie to podlacz vaga po trzecie sprawdz kable idace do rozrusznika odkrec je przeczysc styki i zaloz solidnie z powrotem sprawdz ladowanie aku I NIE BIERZ AUTA NA PYCH TO NIE MALUCH moze tylko zaszkodzic

  • Witaj,
    co prawda nie w obecnej fabii, ale w audi b4 mialem podobny problem po zalozeniu instalacji LPG. Sam bylem tez winny oszczedzajac na instalacji :mur: , ale ze panowie byli na poziomie to potrafili wybrnac z tego bagna, chyba ze trzy razy przeprogramowywali mi to cos co steruje cala instalacja az w koncu dzialalo poprawnie. Tak jak Ty nie moglem odpalic na benzynie, ani gazie, jak sie udalo to strach :przestraszony: <!-- s:przestraszony: --> mnie ogarnial na skrzyzowaniu czy przypadkiem nie zablokuje wszystkich na srodku skrzyzowania.
    Proponuje udac sie do tych magikow co instalowali Ci LPG

  • napisalem w pierwsym poscie po edysji ze naprawione juz jest. okazalosie ze to rozrusznik 🙂 <!-- s:) --> naprawa rozrusznika wyniosla 220zł, za nowy rządzali prawie 800zł wiec wybralem napraw, ile pochdozi to nie wiem, zobaczymy.
    w kazdym badz razie dziekuje za odpowiedzi 🙂

Log in to reply