[F1] Naprawa regulacji temperatury z dokładnym fotostory

Tutaj zamieszczamy pomocne rady wraz ze zdjęciami, jak coś naprawić bądź zmodyfikować.
slaglu
-#user
-#user
Posty: 4
Rejestracja: 15 grudnia 2015, 11:31
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: slaglu » 16 lutego 2016, 19:22

Sprawa od poczatku zakupu wyglądała tak że miałem do wyboru albo gorące, albo zimne powietrze, bez ustawień pośrednich. Poniżej opiszę co robiłem aby to naprawić. Zanim zdecydowałem się tu napisać przeczytałem setki wątków/bez sukcesu.
1. Kupiłem kabel i sprawdziłem błędy w VAG. Brak błędów
2. Znalazłem info na forach że to prawie na 100% silnik V68
3. Wymontowałem V68, przeczyściłem potencjometr. Niestety ciągle to samo.
4. Kupiłem silnik V68 (używany) - ciągle to samo
5. Kupiłem panel klimatyzacji (używany) ciągle to samo.
6. W międzyczasie ustawiałem nastawy podstawowe (basic settings blok 001 i czekam aż wartości zejdą do 0 - niestety ciągle to samo.
Nie mam zielonego pojęcia co jeszcze robię źle, lub gdzie może być problem.
Poniżej dwa filmy prezentujące jak zachowuje się silnik V68 w trakcie zmian pokrętła:
https://www.youtube.com/watch?v=AhoMfzxBU60
https://www.youtube.com/watch?v=i45jbjW5k4Y

Proszę o rady.
Pozdrawiam
Sławek

slaglu
-#user
-#user
Posty: 4
Rejestracja: 15 grudnia 2015, 11:31
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: slaglu » 18 lutego 2016, 08:03

Problem rozwiązany. Okazało się że rzecyzwiście od samego początku problemem był potencjometr. Załączone filmy przedstawiają prawidłowo działający V68.

marcin_xyz
-#user
-#user
Posty: 1
Rejestracja: 05 października 2016, 18:52
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: marcin_xyz » 05 października 2016, 18:55

Witam, od niedawna jestem posiadaczem Fabii 1.4 MPI comfort.
Mam również problem z nawiewem, czyli na początku przez kilka km działa poprawnie regulując temperaturę a później coś się zawiesza i leci tylko gorące powietrze. Z tym że gorące powietrze leci nawet na przekręceniu pokrętła na minimum. Z tego co widziałem inni piszą że na min leci im zimne , a po przekręceniu o jeden ząbek w górę leci gorące. U mnie natomiast w momencie "zawieszenia" regulacja nie działa wcale.
Dopiero po tym jak auto postoi zgaszone zaczyna działać prawidłowo ale znowu tylko na kilka km

fosfor75
-#user
-#user
Posty: 1
Rejestracja: 28 grudnia 2016, 17:35
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: fosfor75 » 28 grudnia 2016, 17:53

slaglu pisze:Problem rozwiązany. Okazało się że rzecyzwiście od samego początku problemem był potencjometr. Załączone filmy przedstawiają prawidłowo działający V68.


Witam serdecznie mam ten sam problem i nie moge go zlokalizowac prosze o pomoc xfosfor@poczta.onet.pl


Turystyk
-#user
-#user
Posty: 1
Rejestracja: 26 lipca 2015, 21:33
Kontaktowanie:
Status: Offline

Re: RE: Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: Turystyk » 31 marca 2017, 19:26

fosfor75 pisze:
slaglu pisze:Problem rozwiązany. Okazało się że rzecyzwiście od samego początku problemem był potencjometr. Załączone filmy przedstawiają prawidłowo działający V68.


Witam serdecznie mam ten sam problem i nie moge go zlokalizowac prosze o pomoc xfosfor@poczta.onet.pl

Witam.
Również mam taki problem. Próbowałem już wszystkiego i nic nie pomaga. Jak rozwiązaliście ten problem ?
Wymieniony silniczek sterowania temperatura oraz panel klimatyzacji i dalej to samo.

patgaw
-#user
-#user
Posty: 105
Rejestracja: 26 czerwca 2017, 16:40
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: patgaw » 25 maja 2018, 19:28

Hej
Mam problem ten co wy wszyscy. W pozycji pokretla na min leci zimne, ale jak przekrece juz jeden zabek na cieplejsze to leci mocno cieple. Mam klime I myslalem ze to jest ten slynny potencjometr, ale piszczecie ze on powoduje bledy w module klimatyzacji a u mnie zadnych bledow nie ma. Co to moze byc w takim razie?

Awatar użytkownika
Paweł NO
-#user
-#user
Posty: 40
Rejestracja: 25 czerwca 2011, 07:24
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: Paweł NO » 15 sierpnia 2018, 23:17

U mnie też błędów nie było, a czyszczenie potencjometru pomogło.
Obrazek

Kucharskov
-#user
-#user
Posty: 3
Rejestracja: 21 lutego 2018, 11:37
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: Kucharskov » 28 września 2018, 11:18

mar04 pisze:powtórzyć operację i dokonać pomiaru ( zakres 0-4,8 kΩ ).

Na czym dokonać owego pomiaru?
Dodatkowo chciałbym się dowiedzieć jeżeli mam problemy podobnego typu i moze to być wina panelu to jak można go sprawdzić?

sprajt
-#user
-#user
Posty: 1
Rejestracja: 19 września 2016, 11:01
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: sprajt » 29 października 2018, 17:37

Witam. Szukam pomocy w następującej sprawie. Nawiew działa zimny lub gorący. Nie można ustawić pośredniej temperatury np.22 stopni bo po chwili wieje zimnym powietrzem. Auto to Skoda Fabia 2. Będę bardzo wdzięczny za odpowiedz

luken66
-#user
-#user
Posty: 1
Rejestracja: 30 grudnia 2018, 11:47
Kontaktowanie:
Status: Offline

Re: [F1] Naprawa regulacji temperatury z dokładnym fotostory

Postautor: luken66 » 30 grudnia 2018, 11:51

Witam
Właśnie przerabiam problem braku pośredniej temperatury w Skodzie. Wyczyściłem potencjometr zgodnie z wyżej opisanym manualem. Po wyczyszczeniu i pomiarach płynnie przechodzi od 0 do 4,3 kΩ. Jednak po podpięciu do instalacji nadal działa zero-jedynkowo. Czy bez wykonania nastawów podstawowych będzie się tak zachowywał? Bo nie wiem czy składać, czy szukać nowego silniczka. Czy jak wykonam nastawy podstawowe to jest szansa, że zacznie normalnie działać?



Wróć do „Zrób to sam”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości