Problem z zamkiem centralnym

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
mati306x
Status: Offline

Problem z zamkiem centralnym

Postautor: mati306x » 29 kwietnia 2019, 08:13

Cześć wszystkim, przepraszam, że tak bez konta, ale czekam na aktywację.

W soboty pojawił się u mnie ciekawy problem, którego opisu nie znalazłem nigdzie na forach czy w innym miejscu.

Od rana lał u mnie deszcz. Przez połowę dnia normalnie mogłem zamykać samochód z pilota. (nie wiem czy to ma jakiś związek) Pojechałem do sklepu i jakoś zamyślony wyciągałem coś z samochodu z tylnego siedzenia i przez przypadek zamknąłem samochód z pilota, wszystko ładnie się zamknęło, zamknąłem też drzwi i wszystko było okej, po powrocie do domu samochód również się zamknął. Za jakąś godzinę normalnie otworzyłem samochód z pilota, dojechałem do celu i zonk, naciskam przycisk pilota, światła reagują, samochód się nie zamknął. Przy naciśnięciu jeszcze raz zamknięcia, światła dały sygnał, jakby samochód już był zamknięty i mrugały. Przycisk otwarcia dał sygnał jakbym normalnie otwierał samochód. Zostawiłem to tak i od tego czasu zamykam kluczykiem. Jeszcze podczas jazdy nacisnąłem sobie później przycisk na pilocie tak z ciekawości i słyszałem cyknięcia z okolic deski rozdzielczej, jednak nie wiem czy to był sygnał mignięcia światłami, czy coś związanego z zamkiem centralnym.

Teraz coś co w mojej mierze mogło doprowadzić do problemu, bo następny dzień (po całej nocy deszczu) przywitał mnie niemile wodą cieknącą z okolic plastiku mocującego podsufitkę przy tylnej klapie, tam gdzie schodzi się górny plastik z plastikiem słupka, wisiała kropla, a na rolecie nazbierało się dość sporo wody. Gdzieś w internecie wyczytałem, jak ktoś mówił, że zamek mu "wariuje" przez przeciekanie w okolicach klapy. Znajduje się tam jakiś element, który mógłby powodować takie cuda?

Z tego co czytałem, uszczelka naokoło trzeciego światła stop lubi przeciekać, jednak miejsce zbierania się wody raczej sugeruje, że to coś innego.
Uszczelka jest sucha, nie przepuszcza nigdzie na niej,
Oznaki zewnętrzne które mogą coś podpowiadać, pod anteną uszczelka jest w tragicznej kondycji, jednak wydaje mi się, że wtedy podsufitka również byłaby mokra.
Z najbliższych okolic tego wycieku zauważyłem, że wnęka gdzie jest zawias na swojej krawędzi jest trochę pordzewiała, możliwe, żeby to tam pojawił się przeciek?

mati306x
Status: Offline

Re: Problem z zamkiem centralnym

Postautor: mati306x » 29 kwietnia 2019, 08:18

Przepraszam. zapomniałem, że z tego konta nie będzie widać samochodu z opisu...
Problem dotyczy Fabii mk1 w kombi z roku 2004

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2517
Rejestracja: 14 kwietnia 2009, 20:41
Kontaktowanie:
Status: Offline

Re: Problem z zamkiem centralnym

Postautor: TOMUŚ » 29 kwietnia 2019, 21:37

Cześć.

Najpierw usuń wilgoć, wodę, wymień antenę na nową lub dobrą.
Potem pogadamy. jest możliwe że wiązka idzie w profilu górny zaraz pod dachem. I to wszystko przykrywa podsufitka
Pozdrawiam,
Tomek



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości