1.4 mpi 50 kW dziwne drganie brak mocy

Radinho19
-#user
-#user
Posty: 1
Rejestracja: 10 grudnia 2018, 10:26
Lakier: Błękit Aqua
Silnik: 1.4 MPI/68 KM
Aktualne auto: Skoda Fabia I 1.4 mpi
Kontaktowanie:
Status: Offline

1.4 mpi 50 kW dziwne drganie brak mocy

Postautor: Radinho19 » 10 grudnia 2018, 10:33

Witam. Mam problem który czasami się pojawia innym razem jest wszystko ok. Otóż przy rozruchu na zimnym silniku podczas ruszania zauważam dosyć silne drgania silnika, przy dodawaniu gazu jest taki efekt jakby układ wydechowy się przypychał jest zauważalny spadek mocy ale to przez jakiś czas dopóki silnik nie nabierze temperatury potem wszystko jest ok. Podejrzewam jakby podczas rozruchu silnik chodził na 3 cylindrach. Może to ma jakiś związek. Proszę o jakąś poradę

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2454
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: 1.4 mpi 50 kW dziwne drganie brak mocy

Postautor: TOMUŚ » 10 grudnia 2018, 20:22

Witam.

Zacznijmy od odczytu błędów a potem pójdziemy dalej. Jakie masz błędy na komputerze?
Pozdrawiam,
Tomek

prl
-#user
-#user
Posty: 2
Rejestracja: 30 grudnia 2018, 11:34
Lakier: Szary Anthracite metalic
Silnik: 1.4 16V/85 KM
Aktualne auto: 307 1.6 16v
Kontaktowanie:
Status: Offline

Re: 1.4 mpi 50 kW dziwne drganie brak mocy

Postautor: prl » 30 grudnia 2018, 11:45

Przyczyn może być wiele. Zaczynając od zapłonu przez awarię jakiegoś czujnika lub wtryskiwaczy. Zbyt mało danych. Kiedy był serwis i co było robione



Wróć do „PB”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości