Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

Błędy 1.4mpi 44kW

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
Marek Markowski
-#user
-#user
Posty: 2
Rejestracja: 30 września 2018, 16:56
Lakier: Błękit Dynamic
Silnik: 1.4 MPI/60 KM
Aktualne auto: Skoda Fabia
Kontaktowanie:
Status: Offline

Błędy 1.4mpi 44kW

Postautor: Marek Markowski » 30 września 2018, 17:35

Witam,
Mam problem, ( 1.4mpi 44kW 2002r )
Wyskakują mi następujące błędy:

17978 - Engine Start Blocked by Immobilizer
P1570 - 35-10 --- Intermittent
(ten pojawia się czasami , samochód normalnie odpala z tym błędem)
16502 - Engine Coolant Temp. Sensor (G62): Signal too High
P0118 -35-00 --
(ten pojawia się po odpaleniu silnika,
wskaźnik temp. na zegarach po odpaleniu na zimnym nic nie pokazuje, a po odpaleniu na ciepłym jest w połowie i się nie rusza)
16555 - Shareware Version. To Decode all DTC's
P0171 -35-10 - Please Register/Activate - intermittent
(ten pojawia się po paru dniach)


00511 - Selector Lever (E313)
49-00 - No Communications
00778 - Shareware Version. To Decode all DTC's
49-00 - Please Register/Activate
01324 - Shareware Version. To Decode all DTC's
49-00 - Please Register/Activate
(te trzy błędy pojawiają się od razu po skasowaniu)


00589 - Airbag Igniter 1: Passenger Side (N131)
32-00 - Resistance too High
(ten pojawia się po odpaleniu silnika, mam tylko poduszkę kierowcy, na zegarach cały czas świeci się kontrolka airbag)


Wszystkie bezpieczniki są dobre, żadna inna kontrolka nie świeci (oprócz airbag).
Od razu informuje że jestem w tym temacie totalnie zielony :mrgreen: ;)

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2431
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: Błędy 1.4mpi 44kW

Postautor: TOMUŚ » 01 października 2018, 18:49

Cześć.
W stanie jest "słynna" wiązka elektryczna?
Ona lubi gnić :D
Pozdrawiam,
Tomek

Marek Markowski
-#user
-#user
Posty: 2
Rejestracja: 30 września 2018, 16:56
Lakier: Błękit Dynamic
Silnik: 1.4 MPI/60 KM
Aktualne auto: Skoda Fabia
Kontaktowanie:
Status: Offline

Re: Błędy 1.4mpi 44kW

Postautor: Marek Markowski » 02 października 2018, 16:28

Wiązka elektryczna jest ok, sprawdzałem po deszczu (padało przez noc aż do południa).
Była sucha, poprzedni właściciel pomyślał i wody ani syfu nie ma w podłużnicy :)



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 9 gości