1.4 mpi gaśnie

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
Awatar użytkownika
Gocu
-#user
-#user
Posty: 25
Rejestracja: 24 sierpnia 2016, 07:22
Lakier: Zieleń Arctic metallic
Silnik: 1.2 TSI/105 KM
Kontaktowanie:
Status: Offline

1.4 mpi gaśnie

Postautor: Gocu » 29 września 2018, 22:57

Siema!
Jechałem miastem jakieś 2 km, zapaliła mi się kontrolka wspomagania, które oczywiście przestało działać... Minute później kontrolka Airbag. Dwie minuty później Fabka zgasła i o odpaleniu można pomarzyć... Odpala z popychu, ale to też za chwile gaśnie

Kupiłem 2 tygodnie temu aku(ale nie chciało się nikomu wymieniać :lol: ), wiec wymieniłem. Śmiga niby dobrze, wszystko ok. Przejechałem 10 km i nic...

Pytanie czy to była wina aku, czy to początek grubszej sprawy? Nie świeci czerwona kontrolka alternatora!

Bo niby podczas jazdy nie powinna padać...
A gdzieś wyczytałem, że gasnie bo wspomaganie elektryczne zabiera resztki prądu i gaśnie.. Możliwe?

m4573r
-#user
-#user
Posty: 15
Rejestracja: 27 grudnia 2018, 01:42
Lakier: Błękit Dynamic
Silnik: 1.4 TDI/80 KM
Kontaktowanie:
Status: Offline

Re: 1.4 mpi gaśnie

Postautor: m4573r » 27 grudnia 2018, 13:59

Typowy efekt zakatowania akumulatora. Kiedyś pracowałem w warsztacie i w służbowym wraku do wożenia części dogorywały akumulatory po klientach. Przerabiałem to kilka razy.
Swoją drogą przy okazji sprawdź prąd ładowania.



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 9 gości