[F1] Kostka stacyjki

Topic created · 13 Posts · 6185 Views
  • Witam ostatnio mam taki problem że przy wysokim mrozie auto nie odpala za pierwszym razem, a mianowicie przekręca się kluczyk wszystkie kontrolki się zapalają a potem gasną te co mają gasnąć, słychać jak samochód normalnie przygotowuje się do odpalenia i jak się przekręca kluczyk to nie ma żadnej reakcji, trzeba tak z 5-10 razy i rusza. Wyczytałem że to przez słabe styki w kostce stacyjki (częsty problem).
    Tu moje pytanie jak się do niej dostać aby ją przeczyścić??

  • Witam.
    To nie koniecznie musi być kostka od stacyjki. Może być też rozrusznik lub jego połączenie elektryczne z akumulatorem.
    Kostki od stacyjki ja bym nie rozbierał bo jej nie poskładasz. Psikanie WD40 to efekt jest chwilowy ale i też mocno niszczący ją na dłuższą mete. Na tą kostkę jest jedyna rada to wymienić na nową i najlepiej ori , gdyż ona będzie służyć dłużej niż zamiennik.

  • Ja mialem tak przy niedokreconym akumulatorze (w momencie kiedy przekrecalem na rozruch to gaslo wszystko)

  • Nie chciałem rozbierać kostki tylko dostać się do kabli które z niej wychodzą i przeczyścić styki tych kabli. A dziś był inny objaw, przekręcałem kluczy, rozrusznik kręcił normalnie ale nie chciała zapalić, a po 2-3 sekundach kręcenia zaczynała migać dioda od oleju wiec przestawałem i tak za każdym razem. Czy to może być wina świec bo już są dość stare??

  • Sprawdź stan akumulatora.Zrób jego test.

  • Test mogę zrobić, ale wątpię czy to akumulator bo rozrusznik kręcił porządnie nic nie spowalniał nawet przy dłuższym kręceniu i kręcił tak samo nawet za 5-6 razem.
    Najprawdopodobniej to wina przekaźnika pompy paliwa, bo jak się przekręca stacyjkę to nie słychać startu pompy, mam tą skodę od brata i on miał identyczne objawy, ma ten przekaźnik, jak go wymienię to dam znać.

    [b]Kolego staraj się pisać wszystko w jednym poście używając funkcji edycji, jeśli Twoje posty występują jeden po drugim.

    Edit Goldi[/b]

  • No to faktycznie może być to.Pompa załącza się przy otwarciu drzwi kierowcy (tylko).Daj znać co wyszło.

  • Dziś wymieniłem świece, sprawdziłem akumulator wymieniłem przekaźnik pompy i nic. Dalej przy przekręcaniu stacyjki nie słychać pompy i tylko kręci rozrusznik.
    Najpierw stacyjka załączała pompę ale po drugim przekreceniu nic się nie działo. Teraz nie załącza pompy ale kręci rozrusznik. Poprostu dojechalem do domu zgasiłem go i następnego dnia nie odpalił.
    A chodzi chyba że słychać pompę tylko przy otwartych drzwiach kierowcy a nie pompa sie załącza tylko przy otwartych drzwiach kierowcy 😄 <!-- s:D -->

  • Moim zdaniem to może być koniec pompki 😕 <!-- s:/ -->

  • A można to jakoś sprawdzić??

  • Możesz mieć racje, teściu elektryk mi zasugerował abym rozebrał przekaźnik i ręcznie go załączył, ja zrobiłem to inaczej, zrobiłem dziurę w obudowie przekaźnika od pompy i wsadziłem tam plastikowy patyczek i jak go wsuwałem to zamykał obwód przekaźnika. Zamieniłem przekaźniki (bo mam 2 stary co go zregenerowałem i nowy roczny) i przekręciłem stacyjkę, ręcznie załączyłem przekaźnik i nic cisza. więc chyba to pompka poleciała.

    Ale dziwne ona może tak paść nagle bez wcześniejszych sygnałów że się kończy???

  • Ma ktoś może link do turtoriala jak się dostać do pompy paliwa w aucie FABIA I, teściu też mi powiedział że ją też można sprawdzić czy działa, ponieważ ten pierwszy przekaźnik miał zimny lut i widziałem tam okopcenie przez co mogły tam płynąć duże prądy chwilowe co mogło spowodować nadpalenie uzwojenia silniczka pompy.

    Mam pytanie czy jak się przekręca kluczyk to już na pompę idzie 12V czy dopiero przy odpalaniu bo dostałem się do pompy odłączyłem od niej wtyk i zmierzyłem napięcia na złączu i na stykach zasilających pompę było 4V a za czujnik poziomu paliwa było 2V

    [color=#008000]Post edytowany przez Tomuś[/color]

  • Zrobiłem test żarówki (nie świeci się w ogóle) i prąd nie dochodzi do pompy taki jak trzeba jest tylko 4v. A tak na marginesie tak mnie zasypujecie pomocnymi wskazówkami że będę musiał zgłosić się do innego forum.

Log in to reply