Fabia I kombi

Topic created · 4 Posts · 4967 Views
  • Imię/Nick: dexter

    Dane dotyczące Fabii:

    Model: Fabia I Kombi
    Wersja wyposażenia: Comfort
    Rok produkcji: 2003
    Kolor: Srebrny Diamond
    Pojemność silnika: 1,2 HTP
    Moc: 64 KM
    Głośniki przód: Seria
    Felgi: stalowe 14"
    Opony: letnie i zimowe 😄 <!-- s:D -->

    Wyposażenie:

    • centralny zamek
    • elektryczne szyby ( przód z domykaniem z pilota)
    • 4x airbag (kierowca, pasażer, boczne w fotelach)
    • klimatyzacja
    • klimatyzowany schowek
    • regulowany fotel kierowcy
    • regulowana kierownica
    • dzielona kanapa
    • oświetlany schowek
    • oświetlany bagażnik
    • halogeny
    • światła do jazdy dziennej z wyłącznikiem
    • alarm
    • lampki do czytania przód
    • ABS
  • Witamy na FCP 😉 <!-- s;) --> , szczególnie osobę z Poznania.Zapraszam do działu "Zloty i spoty" wątek "spoty Poznań i okolice".
    Co dokładnie nie działa w Twoim autku?

  • Jeśli bym miała wymieniać to same pierdułki ale denerwujące:

    • nie działa tylny spryskiwacz, choć słychać, że pompka działa
    • w prawych tylnych drzwiach umarł centralny
    • szyba kierowcy przy zamykaniu się dojeżdża do połowy i otwiera się
    • mechanik wymienił odboje na tylnych amortyzatorach i od tego czasu cały tył trzeszczy na najmniejszych nierównościach
    • wczoraj wieczorem po przejechaniu 3 km zapalił się check engine a wcześniej jechałam 30km i wszystko było ok
  • AD 1. Spryskiwacz -
    http://fcp.pl/forum/viewtopic.php?f=22&t=1809&hilit=tylny+spryskiwacz<!-- l -->
    AD 2. Centralny zamek -
    http://fcp.pl/forum/viewtopic.php?f=23&t=8259&p=124279&hilit=centralny+zamek#p124279
    AD. 3.Szyba kierowcy - sprawdź osadzenie uszczelki na oknie być może leży nierówno i mechanizm krańcowy czując opór odbija szybę.
    AD 4. Odboje na amorkach - sprawdź czy nie ma na nich jakiegoś zużycia (np w wyniku złego zamontowania), być może pomógł by silikon w sprayu i problem zniknie.
    AD.5 Check Engine EPC i "Helikopterek" tu w celu diagnozy proponuję podpiąć się pod komputer, bo przyczyn może być wiele.

    P.S. Może kolega [b]Rufus[/b] pomógł by Ci zdiagnozować autko (chyba jeszcze posiada kabelek). 😉
    Wszelkie pytania dotyczące wspomnianych przez Ciebie problemów kieruj proszę we wskazanych wątkach.

Log in to reply