Czujnik Oleju

Topic created · 6 Posts · 1165 Views
  • Witam!!! posiadam Skode Fabie 1.4 MPI / 60 km. Mam problem jesli ktos by mogl mi pomoc.. A mianowicie w zime bylo ok a gdy tylko zrobilo sie cieplo kontrolka oleju zaczela sie swiecic wraz z sygnalem dzwiekowym jak ruszam i okolo 2000 obrotow i sie zaswieca przejade powiedzmy okolo 8 km gdy zgasze silnik i odpale ponownie jest ok, tylko na poczatku.. czy to czujnik? Poziom oleju jest ok czujnik wymienialem w tamtym roku. Bede wdzieczny za pomoc..

  • pierwsza sprawa podpiac pod kompa i sprawdzic czy jakis blad sie nie pojawil. Czujnik wymieniles na oryginal czy zamiennik? Zamienniki zazwyczaj szybko padaja.

    Jeszcze moze byc mozliwosc, iz olej przepracowany robi sie cieplej i staje sie za rzadki i czujnik mowi "niskie cisnienie oleju" nie koniecznie musi byc go malo. Piszesz ze przy 2000 obrotow wywala blad czyli tak jakby nie umial zlapac cisnienia na podwyzszonych obrotach. <--- ale to tylko teoretyzowanie i nie bralbym tego pod uwage :d. Stawiam ze czujnik znow odmowil posluszenstwa.

  • wlasnie chyba zamiennik tez stawiam na czujnik za miesiac bede musial olej wymienic wiec czekam z wymiana czujnika kupie oryginalny i mam nadzieje ze bedzie po sprawie a jaki olej najlepszy wedlug Ciebie ? teraz mam 10w40

  • czyli masz polsyntetyk. Jakikolwiek polsyntetyk 10W40 spelniajacy norme dla twojego silnika - musisz poszukac 😆 jakie normy musi spelniac olej dla czeskiego silnika (o ile jakies musi) 😄 <!-- s:D -->.

  • OK 🙂 Dzieki za rady 🙂 milego weekendu zycze 🙂 <!-- s:) -->

  • Wymienilem olej filtr i czujnik i jest git 🙂 <!-- s:) -->

Log in to reply