Witaj na forum Fabia Club Polska

[F1] Fabia 1.4 16v 75KM - stuki w silniku

Topic created · 5 Posts · 2112 Views
  • Niedawno się z wami żegnałem ale witam was ponownie. Dziś byłem ogądać Fabie 16v dla znajomego. Rocznik 2004, niby 120tys przebiegu. Otóż na wolnych obrotach słychać raczej ciche stuki, takie pukanie co 1 sekundę od strony rozrządu. Po przygazowaniu tak jakby zanikły na chwilę a potem sie znów pojawiły, potem jakby znów przycichły bez przygazowania ale znów powróciły. Najłgosniejsze były chyba zaraz po zapaleniu silnika. Co to może być? Proszę po pomoc.

  • Najczęściej jeśli chodzi o stuki to nasuwają mi się na myśl zawory, jest to w pobliżu rozrządu, z samego rozrządu to jedynie może dobiegać szum zużytego łożyska.
    W każdym bądź razie, jeśli coś niepokoi Cię to rezygnuj z auta i szukaj dalej, ja przynajmniej tak robię i kończę rozmowę z sprzedającym.

  • [quote="MirekS"], jeśli coś niepokoi Cię to rezygnuj z auta i szukaj dalej, ja przynajmniej tak robię i kończę rozmowę z sprzedającym.[/quote]

    masz rację.....rezygnuje...dzwoniłem dziś do kilku mechaników i każdy obstawiał popychacze...

  • [quote="kaliope"]Niedawno się z wami żegnałem ale witam was ponownie. Dziś byłem ogądać Fabie 16v dla znajomego. Rocznik 2004, niby 120tys przebiegu. Otóż na wolnych obrotach słychać raczej ciche stuki, takie pukanie co 1 sekundę od strony rozrządu. Po przygazowaniu tak jakby zanikły na chwilę a potem sie znów pojawiły, potem jakby znów przycichły bez przygazowania ale znów powróciły. Najłgosniejsze były chyba zaraz po zapaleniu silnika. Co to może być? Proszę po pomoc.[/quote]

    Mam to samo u siebie, na wolnych obrotach stuka, jak wcisnę sprzęgło to przestaje.

    Łożysko ze sprzęgła podobno, narazie jeżdzę bo wszystko jest ok, ale w garażu czeka już nowe sprzęgło.

  • [quote="mari0"][quote="kaliope"]Niedawno się z wami żegnałem ale witam was ponownie. Dziś byłem ogądać Fabie 16v dla znajomego. Rocznik 2004, niby 120tys przebiegu. Otóż na wolnych obrotach słychać raczej ciche stuki, takie pukanie co 1 sekundę od strony rozrządu. Po przygazowaniu tak jakby zanikły na chwilę a potem sie znów pojawiły, potem jakby znów przycichły bez przygazowania ale znów powróciły. Najłgosniejsze były chyba zaraz po zapaleniu silnika. Co to może być? Proszę po pomoc.[/quote]

    Mam to samo u siebie, na wolnych obrotach stuka, jak wcisnę sprzęgło to przestaje.

    Łożysko ze sprzęgła podobno, narazie jeżdzę bo wszystko jest ok, ale w garażu czeka już nowe sprzęgło.[/quote]

    Nie ma się czym martwić. Dygota tarcza sprzęgła, wciskasz sprzęgło, dociskasz ją i ta już kreci się w płaszczyźnie pionowej. 😉 <!-- s;) --> Z taką "usterką" zrobiłem kiedyś 70 tys. km i sprzedałem tak auto. Do dzisiaj kolo używa tego auta i z tego, co wiem, nie wymieniał jeszcze sprzęgła.
    Jeżeli nie ślizga się, łapie właściwie, olał bym na razie temat. No chyba, że masz już sprzęgło, to wtedy wiesz, co robić. 😉

Log in to reply