Witaj na forum Fabia Club Polska

[F1] Sporadycznie odpala dopiero za drugim razem

Topic created · 8 Posts · 3395 Views
  • Panowie i Panie,

    Po miesięcznej przygodzie z Fabią miałem zaledwie dwa niewielkie zaskoczenia. Obydwa dotyczą takiej samej sytuacji.
    Otóż bardzo sporadycznie zdarza się, że za pierwszym razem silnik nie odpala. Rozrusznik kręci w porządku, nie zwalnia w miarę kręcenia. Widać, że w momencie, w którym powinno nastąpić odpalenie, wskazówka obrotomierza podskakuje na pierwszą kreskę (250 obr/min). Za drugim razem już zaskakuje bez większych problemów, ale ze 3-4 obroty wału muszą być. Akumulator w stanie dobrym, trzyma bez problemu. Żadne kontrolki się nie zaświecają podczas odpalania ani podczas jazdy. Osiągi normalne, nie ma żabkowania więc wykluczam filtr paliwa. Temperatura cieczy chłodzącej w normie, trzyma się sztywno środkowej kreski (po nagrzaniu rzecz jasna). Poziomy płynów eksploatacyjnych w porządku. Poza tymi dwoma przypadkami Fabianna odpala na dotyk - czy zimny silnik, czy ciepły, czy sucho, czy deszcz.

    Zastanawiam się, czy to nie będzie miało czegoś wspólnego z profilem miejsca postojowego. Otóż oba te przypadki zdarzały się, kiedy samochód stał na lekkim zjeździe i był lekko pochylony w prawo (prawa strona trochę niżej niż lewa). Stało się to w różnych miejscach, jednak raz stan paliwa wynosił wg zegara tuż poniżej 1/4, a ostatnio - tuż powyżej połowy. Pierwszy bunt był po ok. 1.5h postoju, drugi - po ok. 20 godzinach postoju - wykluczam zatem czujnik obrotów.

    Jakieś pomysły na rozwiązanie sprawy? Czy Fabianna daje mi znać, żebym ją karmił czymś lepszym niż Pb 95 z Oszołoma (Auchan)?

  • Fajnie przeczytac, ze ktos ma z Fabianka tyle samo problemow co ja - czyli prawie zadnych.
    Z tego co wiem pompa paliwa wlacza sie albo po przektreceniu kluczyka, albo po otwarciu drzwi kierowcy. W twoim przypadku chyba za szybko przekreciles zaplon. Daj jej pare sekund czasu, ja pompe slysze jak szumi zaraz po przekreceniu kluczyka (mam kombi). Czekam jeszcze 2-3 sekundy i odpala zawsze za pierwszym razem. Akumulator jest ciagle orginalny - ma 7 lat. Nie wiem jak wybrac w VAGu wlaczanie pompy po otwarciu drzwi - wtedy by moze nie trzeba bylo tracic tych cennych 2 sekund 🙂 Moze jakis dobry VAGowiec nam pomoze?

  • Z tego, co czytałem po forum, nie wszystkie typy są do tego przystosowane. W ogóle to muszę kupić kabelek VAG - tak na wszelki wypadek 🙂 <!-- s:) -->.
    Rzeczywiście, obydwa te razy przekręciłem kluczyk szybciej, niż zwykle, tj. tuż po ustaleniu się wskazówki poziomu paliwa. Zwykle procedura wygląda tak, że wsiadam do auta, włączam korbotronik, dalej kluczyk, przygotowanie panelu do radia, zapięcie pasa, odpalenie, zapięcie panela, włączenie świateł i jazda. Będę obserwował, jak na razie stało się to 10 sierpnia i 20, zobaczymy, co będzie 30 😄 .

  • Marek, sposób jest prosty, można przekodować załączanie pompy praktycznie we wszystkich Fabiach, niemniej ja osobiście wolę, gdy pompa załącza mi się z kluczyka - nie obciążam akumulatora przy otwieraniu drzwi (coś wyjąć, posprzątać, itp.). Kwestia nawyku odnośnie kolejności,jak napisał krpablo - zapłon, pasy, rozrusznik (dopiero potem wszystkie światła, radia, nawiewy).

  • Chyba mamy dalszy trop przyczyny tamtych objawów (które notabene już nigdy się nie powtórzyły).
    Dzisiaj zaświecił mi się helikopterek - czym prędzej popędziłem do sklepu po kabelek VAG. Po podpięciu stwierdziłem sporadyczny błąd 16502 (P0118) - błąd czujnika temperatury cieczy chłodzącej (G62) - sygnał za wysoki. Nadmienię, że ten check zaświecił się po odpaleniu, a jakieś 2 godziny wcześniej miałem miejską trasę z długim (ok. godzinnym) staniu w korku, gdzie stało się w miejscu czasami i 5 minut, a potem 3 długości samochodu do przodu i znowu stop.
    Żadnych objawów nieprawidłowego zachowania się samochodu NIE stwierdzam. Wskazówka temperatury - sztywno na środku.
    Pytanie - czy już kierować się do warsztatu i zmienić tego G62 na nowy? Ile mniej więcej kosztuje ta przyjemność i czy ew. jestem w stanie wymienić go sam?

    EDIT: decyzja podjęta - czujnik będzie zmieniony. Powtórzyły się objawy związane z odpaleniem za 2 razem.

  • Mam podobny problem, co jakiś czas fabia nie chce odpalić, czy udało się Tobie rozwiązać problem?

  • Tak, problem został rozwiązany raz na zawsze. Wymieniłem czujnik temperatury płynu chłodzącego. Dobrze jest sprawdzić go wcześniej, komputer nie zawsze wywali błąd (u mnie dopiero ze 2 tygodnie po objawach).

  • dziękuje, sprawdzę to 😉 <!-- s;) -->

Log in to reply