Witaj na forum Fabia Club Polska

[F1] zamek-dziwna sytuacja

Topic created · 9 Posts · 1768 Views
  • Witajcie,
    Mam taki nieciekawy problem. Jak kupiłem samochód to nie działał mi brzęczęk sygnalizujący zostawienie zapalonych świateł, oprócz tego przy otwarciu drzwi nie zapalało się światło wewnątrz pojazdu. Porblem został zidentyfikowany jako wadliwy zamek. Mój mechanik wymienił zamek i od tego momentu zaczął się mój poważniejszy problem, otóż z nowym zamkiem (kilkoma nowymi, w tym obecnie oryginalnym) nie działa odmykanie szyby z kluczyka, nie da się zamknąć tych drzwi od wewnątz - tz zamyka wszystkie drzwi, te od kierowcy również tylko że właśnie te drzwi po sekundzie otwiera, wskutek czego wszystkie są zamknięte a moje nie! Kolejny problem jest taki, że jak nacisnę dwa razy przycisk zamknij na pilocie (na zewnątrz) to za pierwszym przyciśnięciem zamyka wszystkie zamki i jest ok, ale jak nacisnę drugi raz przycisk zamykania to otwiera moje drzwi!! I jeszcze jeden problem: otwierając najnormalniej w świecie auto za pomocą kluczyka otwiera tylko moje drzwi (i to nie poprzez centralny zamek, tylko tak jakby podnosi rygiel) jak zamykam kluczykiem to wszystko ładnie działa.
    Co to może być Panowie i Panie oczywiście, bo już przyznam że mnie to drażni.
    Z góry bardzo dziękuję za pomoc.

  • Strasznie to wszystko masz zagmatfane ..., jednak pytanie pierwsze jest takie czy jak kupowałeś zamek to zaznaczyłeś, że masz centralny i elektryczne szyby - bo wiem, że było kilka rodzajów zamków jeśli zakupiłeś nieprawidłowy, a wtyczki podłączeniowe są w wszystkich jednakowe to jest przypuszczenie, że masz inaczej podpięte poszczególne piny w wtyczce i stąd te dziwne anomalie.
    Co do brzęczka od świateł może to być związane z jego uszkodzeniem w zestawie wskaźników.

  • Zamek niestety nie ja kupowałem, tylko mechanik do którego już 4 raz zawiozłem dziś auto ( w tej sprawie). Ten Pan ma bardzo dobre opinie, ale może to właśnie to - spróbuje mu podpowiedzieć Twoją sugestię. brzęczek po wymianie zamka działa 🙂 <!-- s:) -->

  • [quote="MirekS"]było kilka rodzajów zamków jeśli zakupiłeś nieprawidłowy, a wtyczki podłączeniowe są w wszystkich jednakowe to jest przypuszczenie, że masz inaczej podpięte poszczególne piny w wtyczce i stąd te dziwne anomalie[/quote]
    tak - jest kilka "wersji" łącznie z angielską 😉 <!-- s;) -->
    zamek z anglika to najgorsza z mozliwych opcji.

    sprobuj odzyskać swój stary zamek - spisz z niego numer i zacznij szukać zamka o takim samym numerze.
    przy okazji - dlaczego wszyscy mechanicy wymieniają zamki z którymi później jest tyle problemów a NIKT nie wymienia krańcówki za 10 zł ? - roboty tyle samo .... przecież zamek mechanicznie jest sprawny :?:
    odpowiedź : zamek kosztuje 100 - 150 zł ( zamiennik) i większa marża jest na nim 😄

  • ale z tego co rozmawiałem z mechanikiem to twierdzi, że zamawiał zamek na podstawie numeru VIN - więc nie powinno chyba być żadnych problemów....

  • Czyli z pierwszym zamkiem problem był tylko taki, że auto nie kumało, że są otwarte drzwi? Brak światła i brzęczka i możliwość zamknięcia pilotem auta, kiedy drzwi są otwarte?
    Jeśli tak, to też tak miałem. Wymieniłem mikrostyk i świat znów jest okrągły - tu duże podziękowania za cenny know-how dla [b]kapi[/b], :zdrowko: :piwo: <!-- s:piwo: -->
    Czyli według mnie powinienies próbować wrócić do naprawy, a nie wymiany oryginalnego zamka.

  • Witajcie Koledzy,
    udało mi się odzyskać mój oryginalny zamek (oczywiście jeżeli to ten).
    w związku z tym, czy możecie mi polecić jakiś dobry zakład elektromechaniczny w Krakowie, do którego mogę się udać, zęby wymienić tą krańcówkę ?
    Pozdrawiam

  • Witam
    Na wstępie dziękuję bardzo za Waszą pomoc.
    Odzyskałem oryginalny zamek i elektromechanik przełożył krańcówkę z innego zamka i wlutował ją do oryginalnego zamka.
    Jego diagnoza była prosta - gość zamontował inny zamek i to był problem wszystkiego.
    Pozdrawiam serdecznie

  • [quote="omanem"]Jego diagnoza była prosta - gość zamontował inny zamek i to był problem wszystkiego.[/quote]
    od początku tak trza było 🆗 <!-- s🆗 -->

Log in to reply