Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

Fabia 1.4 mpi 44kw/60km

tasioreq
-#user
-#user
Posty: 2
Rejestracja: 10 września 2017, 10:26
Lakier: Pomarańcz Tangerine metallic
Silnik: 1.4 MPI/60 KM
Aktualne auto: Fabia
Kontaktowanie:
Status: Offline

Fabia 1.4 mpi 44kw/60km

Postautor: tasioreq » 10 września 2017, 10:59

Witam .
Mam nastepujące problemy z fabią . Czasami przy odpaleniu ładnie chodzi wszystko oborty nie skacza a czasem po prostu odpala i momentalnie obroty spadaja do zduszenia auta( jesli na spadajacych obortach podgazuje przelacze na lpg to silnik wraca do normalnej pracy) wiec problem lezy w paliwie. Ostatnio jak slyszalem pyrkanie myslalem ze tlumik sie wypalil jednak mechanik sprawdzil tlumik 100% sprawy mowi ze musial mi silnik wpasc na 2 cylindry i temu to pyrkanie jak w ursusie 30 tce. po podlaczeniu do komputera otrzymalem nastepujace bledy.

Component and/or Version: 1,4l SIMOS3PB 00HSSJ33
Additional Info: TMBNH46Y62X021111 SKZ7Z0A0912111
2 Faults Found:
17549 - Load Calculation Cross Check
P1141 - 35-10 - Implausible Value - Intermittent
16555 - Fuel Trim; Bank 1
P0171 - 35-00 - System Too Lean
Readiness: 0110 0101



Moim zdaniem przyczyna lezy w pompie paliwa lub sondzie lambdzie ewentualnie we wtryskiwaczach.. czekam na opinie oraz jesli ktos wie jak posprawdzac te rzeczy zeby elminowac jes z podejrzanych . Pozdrawiam

bonifacy
-#user
-#user
Posty: 159
Rejestracja: 17 sierpnia 2010, 20:22
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Re: Fabia 1.4 mpi 44kw/60km

Postautor: bonifacy » 11 września 2017, 21:01

To zmierz ciśnienie paliwa na listwie wtryskowej . Napisz też jaką masz instalację gazową .Której generacji ? Patrząc na to co komputer pokazał to masz jedną sondę lambda, więc nie zdziwiłbym się że to I-sza lub II-ga. Reasumując te błędy mogłeś nabyć od LPG.

Hypia
-#user
-#user
Posty: 20
Rejestracja: 16 lutego 2015, 18:12
Lakier: Szary Satin metalic
Silnik: 1.4 TSI/180 KM
Kontaktowanie:
Status: Offline

Re: Fabia 1.4 mpi 44kw/60km

Postautor: Hypia » 15 września 2017, 18:57

Mam ten sam motor. U mnie II generacja gazu.
Miałem ten sam błąd o ubogiej mieszance. Na benzynie pali ogromne ilości benzyny, obecnie traktuję Pb jako rozruch i potem zaraz gaz.
Ciśnienie na cylindrach ok.
Pompa paliwa wymieniona.
Czujniki sprawne lub wymienione na oryginalne, przepustnica ok, czyszczona i adaptowana.
2 dni temu błędy skasowane, doszedł jeszcze jeden od czujnika spalania stukowego. Dzisiaj jade w trasę zobaczymy jakie błędy wrócą :)
Trochę świszcze ale to może przez sprzęgło ;o Muszę jeszcze poszukać dziur w dolocie.
Musze sprawdzić jeszcze wiązkę i sterownik wyląduje u elektronika (ale to jak będą pieniążki na to autko ;p)
W dodatku trochę leje się ze skrzyni i sprzęgło się chyba kończy powoli.
U siebie jeszcze sprawdzę filtr paliwa, bo jest założony 4 bary (bo taki właściciel zakupił) a powinien być 3 bary.



Wróć do „PB”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość