Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

[F1] Problem z silnikiem 1,9 tdi

wszystko związane z napędem na ON
Awatar użytkownika
PawelMusic1989
-#klubowicz
-#klubowicz
Posty: 137
Rejestracja: 19 października 2011, 19:55
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

[F1] Problem z silnikiem 1,9 tdi

Postautor: PawelMusic1989 » 04 kwietnia 2017, 22:20

Witajcie po dłuższej przerwie.

Mam problem od dzisiaj z moją fabką. Jeździłem w sobote, w niedziele i poniedziałek. Fabka jeździła super zero problemów. Dzisiaj koło 15 musiałem wyskoczyć nią. Wsiadam iiiii ......... ;( nie chciała zapalić. Zapaliła za 3 razy z wielkimi oporami. Obroty zaczeły mi skakać od 1000 do 500 aż wreszcie usatało. Dym z rury lekko biały śmierdzący.....jak w benzynach jak nie trzymają pierścienie. Ogólnie nie idzie dodać gazu. Jak się dodaje to obroty nie idą płynnie tylko skaczą, falują. Zostawiłem autko bo musiałem jechać. Naszczęscie jeszcze mam polo. Teraz wieczorem wruciłem jeszcze do tematu. Wziołem lapka podpiołem i zero błedów :( Autko zapaliło ale dalej skacze przy dodawaniu gazu. Udało mi się wyjechać kawałek za podwórko. Ogólnie cięzko nią ruszyc jak by nie miała mocy. Przy dodaniu gazu nieraz zaczynają warczeć zawory. Oczywiście dym z rury porządny. Co to może być ? Zero błedów. Padła mi bateria w lapku chciałem jeszcze zrobić logi wtrysków bo coś czuje że to może być w nich problem. Jutro do tego powróce. Może macie jakieś sugestje ?

Pozdrawiam

Awatar użytkownika
PawelMusic1989
-#klubowicz
-#klubowicz
Posty: 137
Rejestracja: 19 października 2011, 19:55
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Re: [F1] Problem z silnikiem 1,9 tdi

Postautor: PawelMusic1989 » 05 kwietnia 2017, 15:50


Awatar użytkownika
PawelMusic1989
-#klubowicz
-#klubowicz
Posty: 137
Rejestracja: 19 października 2011, 19:55
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Re: [F1] Problem z silnikiem 1,9 tdi

Postautor: PawelMusic1989 » 07 kwietnia 2017, 17:06

http://cloud.tapatalk.com/s/58e7aaa16a176/20170407_130922.jpeg?
http://cloud.tapatalk.com/s/58e7aabb1e6bd/20170407_130956.jpeg?
http://cloud.tapatalk.com/s/58e7aabcdb605/20170407_131108.jpeg?

Uczelek na pompowtryskiwaczach prawie brak. Mocno nadpalone gniazda wtryskow, oto przyczyna moich problemow :(

Wysłane z mojego SM-G920F przy użyciu Tapatalka

Awatar użytkownika
PawelMusic1989
-#klubowicz
-#klubowicz
Posty: 137
Rejestracja: 19 października 2011, 19:55
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Re: [F1] Problem z silnikiem 1,9 tdi

Postautor: PawelMusic1989 » 12 kwietnia 2017, 22:29

No wiec autko juz zasuwa az milo. Gumki powymieniane razem ze srubami itp. Autko pali na dotyk. W czasie jak autko przestalo jezdzic siadl tez przeplywomierz. Przy okazji wytargalem turbo i ku mojemu zdziwieniu mam 260 tys przejchane turbinka nie ma wogole luzu :) Dzisiaj wlozylem nowy przeplywomierz i autko zasuwa az milo :)

Wysłane z mojego SM-G920F przy użyciu Tapatalka


Awatar użytkownika
Paweł NO
-#user
-#user
Posty: 40
Rejestracja: 25 czerwca 2011, 07:24
Lakier: Szary Graphite metallic
Silnik: 1.6 TDI CR DPF/105 KM
Kontaktowanie:
Status: Offline

Re: [F1] Problem z silnikiem 1,9 tdi

Postautor: Paweł NO » 15 czerwca 2017, 11:36

A ja dodam coś od siebie. Miałem identyczne objawy jak Ty, pod zwykłym lapkiem i testerem zero błędów. Pod lepszym sprzętem pokazało przepływkę i po wymianie wszystko ok. Te gumki moim zdaniem rozpadły się przy wyciąganiu pompek, a winny problemu był przepływomierz.
Obrazek



Wróć do „ON”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość