Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

Fabia 1.4 mpi 44kw/60km

wszystko o napędzie LPG
tasioreq
-#user
-#user
Posty: 2
Rejestracja: 10 września 2017, 10:26
Lakier: Pomarańcz Tangerine metallic
Silnik: 1.4 MPI/60 KM
Aktualne auto: Fabia
Kontaktowanie:
Status: Offline

Fabia 1.4 mpi 44kw/60km

Postautor: tasioreq » 10 września 2017, 10:38

Witam zaczne od objawów nie wiem czy wszystkie mają jedna przyczyne może ktoś się juz z takimi spotkał. Przy odpaleniu czasami ladnie startuje silnik rowno pracuje, a czasami odpalam silnik zapala po czym normalnie spadaja obroty i gasnie dzieje sie to tylko na benzynie jesli przy gasnacych obrotach dam gazu zeby przezucilo na lpg to samochod idzie dobrze. Ostatnio wyczuwalem jak by cos popyrkiwalo myslalem ze to tlumik po sprawdzeniu u fachowcaa powiedzial ze tlumik sprawy w calosci wiec przyczyna musi isc od silnika.. odczytalem kody bledow na silniku oto one.

Component and/or Version: 1,4l SIMOS3PB 00HSSJ33
Software Coding: 00021
Work Shop Code: WSC 20470
VCID: 1420671264E0CFE156-5000
Additional Info: TMBNH46Y62X021111 SKZ7Z0A0912111
2 Faults Found:
17549 - Load Calculation Cross Check
P1141 - 35-10 - Implausible Value - Intermittent
16555 - Fuel Trim; Bank 1
P0171 - 35-00 - System Too Lean
Readiness: 0110 0101


Moim zdaniem wina lezy w pompie paliwa badz sondzie lambdzie.. ewentualnie wtryskiwaczach.. co o tym sadzicie i jak moglbym sprawdzic te lelementy zeby elminowac podejrzenia. Pozdrawiam


Wróć do „LPG”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość