Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

[Inne] ABS I ASR błąd 00283 Lewy przedni czujnik ABS problem

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
Awatar użytkownika
adasiek99
-#user
-#user
Posty: 7
Rejestracja: 10 października 2011, 09:25
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

[Inne] ABS I ASR błąd 00283 Lewy przedni czujnik ABS problem

Postautor: adasiek99 » 11 czerwca 2012, 11:01

witam wszystkich , zaczalem nowy temat gdyz nie znalazlem podobnego w opcji szukaj (moze moj błąd) ale chodzi o to ze od dwoch dni swieci mi kontrolka ABS i ASR w mojej fabii 1.9tdi 2003r ABS i ASR nie działa, po podlaczeniu do VAG komputer pokazuje blad 00283 G47 Left front wheel speed ABS sensor, czyli wiadomo czujnik abs taka mała pierdółka przy kole z lewej strony, mechanik wymienil mi ten czujnik, zalozyl nowy i problem nadal jest ten sam, czujnik dziala w 100 procentach, kable sie nie przetarły, wszystkie kostki są sprawdzone i dobrze podpiete,czytalem na innych forach ze problem sie pojawia dosc czesto ale zwykle wystarczy wymiana czujnika badz sprawdzenie kabli, u mnie to nie pomoglo, miesiac temu wymieniane bylo lozysko i mechanik powiedzial ze moze jakies kiepskawe mi sie trafilo i moglo cos sie z nim stac, czy ktos mial juz takie problemy i jak sobie poradzil?? czy jezeli po wymianie lozyska problem nie ustapi to co moze byc przyczyna jeszcze???

Awatar użytkownika
kapi
-#klubowicz
-#klubowicz
Posty: 2766
Rejestracja: 25 lutego 2008, 00:11
Lakier: Błękitna Laguna metalic
Silnik: 1.2 TSI/86 KM
Aktualne auto: Fabia III Monte Carlo
Kontaktowanie:
Status: Offline

Postautor: kapi » 11 czerwca 2012, 13:43

adasiek99 pisze:kable sie nie przetarły

one nie muszą sie przetrzeć, wystarczy że będzie złamany w izolacji.
adasiek99 pisze:czy jezeli po wymianie lozyska problem nie ustapi to co moze byc przyczyna jeszcze???

nie wymieniaj łożyska - zacznij od czujnika.pożysz z innej fabki i sprawdz kable.
ja kiedyś kupiłem taki za 30 zł. i nie działał. jak założyłem ori zakupiony w aso - to było wszystko ok.
koledzy pisali też o bezpieczniku pompy abs.

poszukaj na forum. było już troche o tym.

Awatar użytkownika
adasiek99
-#user
-#user
Posty: 7
Rejestracja: 10 października 2011, 09:25
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: adasiek99 » 11 czerwca 2012, 15:17

dzieki za pomoc, wrocilem od mechanika,wymienilem lozysko i problem zniknal..mam tylko nauczke by nie kupowac tanszego szmelcu z aukcji internetowych..pzdr

[ Dodano: 28-06-2012, 12:50 ]
witam ponownie.. pisze tu gdyz problem mi sie znowu powtorzyl.. bo bardzo intensywnych opadach deszczu zapala mi sie kontrolka ABS i ASR, objawy sa takie same jak wczesniej, takie jak dwa 3 tygodnie temu przed wymiana łożyska, po ostatnim razie tez byly intensywne opady deszczu.. przed ponowna wizyta w warsztacie chcialbym zapytac czy macie jakies pomysly co moze byc przyczyna tego dziwnego zjawiska?? chrobotanie podczas hamowania, po czym zapalenie kontrolek ABS i ASR, ostatnio bylo to lozysko..co moze byc teraz??

[ Dodano: 28-06-2012, 12:50 ]
witam ponownie.. pisze tu gdyz problem mi sie znowu powtorzyl.. bo bardzo intensywnych opadach deszczu zapala mi sie kontrolka ABS i ASR, objawy sa takie same jak wczesniej, takie jak dwa 3 tygodnie temu przed wymiana łożyska, po ostatnim razie tez byly intensywne opady deszczu.. przed ponowna wizyta w warsztacie chcialbym zapytac czy macie jakies pomysly co moze byc przyczyna tego dziwnego zjawiska?? chrobotanie podczas hamowania, po czym zapalenie kontrolek ABS i ASR, ostatnio bylo to lozysko..co moze byc teraz??

[ Dodano: 02-07-2012, 18:22 ]
witam ponownie:) jakby ktos mial taki problem jak ja w przyszlosci to wystarczy wymienic czujnik abs:P jak sie okazalo u mnie wczesniejszy byl "wadliwy" nie wiem dokladnie co mial mechanik na mysli ale po wymianie wszystko dziala jaknalezy.. pozdrawiam

andpob
Status: Offline

Re: [Inne] ABS I ASR błąd 00283 Lewy przedni czujnik ABS problem

Postautor: andpob » 19 marca 2018, 06:36

U mnie wymieniłem czujnik ABS na używany oryginalny za 40 zł z allegro, po wymianie trzeba pojeżdzić wolno 20-30 km/h,
poskręcać w lewo lub prawo - kontrolki ABS i ASR same gasną. Nie kupować podróbek nowych po 40 zł - musi być czujnik oryginalny VW.



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości