Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

[F1] Sonda Lambda

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
Awatar użytkownika
zlloty
-#klubowicz
-#klubowicz
Posty: 672
Rejestracja: 07 maja 2010, 10:34
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: zlloty » 08 września 2011, 15:36

U mnie wahanie obrotów (o którym pisałem parę postów wcześniej) minęło po wymianie świec.

W zeszłym tygodniu rozebrałem cały układ dolotowy i wyczyściłem przepustnicę - była zasyfiona olejem, podobnie jak inne elementy. Na szczęście do filtra nie doszedł. Od tego czasu silnik nieco lepiej pracuje.

Andrew
-#początkujący
-#początkujący
Posty: 19
Rejestracja: 12 marca 2011, 19:38
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: Andrew » 17 grudnia 2011, 11:07

Mam takie pytanko czy po wywaleniu katalizatora sondy nie zaczną mi wariować >??
W końcu jedna jest przed nim a druga za nim.

Awatar użytkownika
dr O.
-#junior admin
-#junior admin
Posty: 1687
Rejestracja: 23 czerwca 2010, 23:07
Lakier: Beż Sahara metalic
Silnik: 1.9 TDI/130 KM
Kontaktowanie:
Status: Offline

Postautor: dr O. » 17 grudnia 2011, 11:23

może być problem z tą za katalizatorem. Cwaniaczki specjalnie umieścili za nim żeby go nie omijać.

Andrew
-#początkujący
-#początkujący
Posty: 19
Rejestracja: 12 marca 2011, 19:38
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: Andrew » 17 grudnia 2011, 17:11

A może ktoś już to przetestował ???


arison
-#user
-#user
Posty: 4
Rejestracja: 16 lutego 2013, 18:10
Lakier: Czerwień Corrida
Silnik: 1.4 MPI/60 KM
Kontaktowanie:
Status: Offline

Re: [F1] Sonda Lambda

Postautor: arison » 16 lutego 2013, 18:16

Witam, mam problem z Fabia I ATZ (takie oznaczenie znalazłem w bagażniku), po skanowaniu przez vag-com dostaję następujące błędy, które po wykasowaniu wracają po przejechaniu paru km:
17526 - Oxygen (Lambda) Sensor Heating: B1 S2: Open Circuit
P1118 - 35-00 - -
16524 - Oxygen (Lambda) Sensor B1 S2: No Activity
P0140 - 35-10 - - - Intermittent

Z tego co znalazłem w Internecie to wiem, że są 2 sondy lambda. Te błędy dotyczą której? Co warto zrobić żeby ją zdiagnozować?
Dopiero zacząłem się bawić z vag-com'em więc proszę o jakąś prostą instrukcję jak sobie z tym poradzić. Dodam jeszcze, że wyczyściłem dzisiaj przepustnice i wykonałem jej adaptację.

panorama
-#user
-#user
Posty: 2
Rejestracja: 17 lutego 2013, 00:07
Lakier: Czerwień Corrida
Silnik: 1.4 TDI/70 KM
Kontaktowanie:
Status: Offline

Re: [F1] Sonda Lambda

Postautor: panorama » 17 lutego 2013, 17:19

U mnie pewnego razu wyskoczył jakiś błąd sondy ( nie pamietam jaki ). W aso powiedzieli ,ze pewnie sonda padła , ale jeszcze sprawdzą czujnik temp, bo on podaje wskazania dla sondy.. i faktycznie to był czujnik a nie sonda. Sprawdz jeszcze to.
komu nie podobają się kominki w domu

arison
-#user
-#user
Posty: 4
Rejestracja: 16 lutego 2013, 18:10
Lakier: Czerwień Corrida
Silnik: 1.4 MPI/60 KM
Kontaktowanie:
Status: Offline

Re: [F1] Sonda Lambda

Postautor: arison » 17 lutego 2013, 17:25

Czujnik temperatury nie dawno wymieniałem, wskazania są ok, więc jest sprawny.

Sprawa rozwiązana wymieniłem 2 sondę lambda, błędów brak.

Krzysztof_Sulik
-#user
-#user
Posty: 14
Rejestracja: 25 września 2012, 09:13
Lakier: Błękit Storm metalic
Silnik: 1.2 HTP/70 KM
Kontaktowanie:
Status: Offline

Re: [F1] Sonda Lambda

Postautor: Krzysztof_Sulik » 22 sierpnia 2013, 08:07

Witam.
Czy ktoś z Kolegów może napisać jak Vagiem sprawdzić obie sondy lambda i jak je odróżnić.
Kiedy wchodzę w bloki pomiarowe silnika w grupę 001 tam lambda jest wyrażona w [%]. Po włączeniu VagScope wykres sondy się ładnie rysuje, ale nie wiadomo o którą sonde chodzi (przed czy za katalizatorem).

W których blokach pomiarowych szukać sondy przed katalizatorem a w których za ??
Czy jest możliwość w Vagu wyrażenia sondy w [V] ?

Pozdrawiam

dzordz
-#user
-#user
Posty: 4
Rejestracja: 27 lipca 2013, 12:24
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: [F1] Sonda Lambda

Postautor: dzordz » 22 sierpnia 2013, 11:41

Najlepiej postawić na komputer niech on zdiagnozuje

Krzysztof_Sulik
-#user
-#user
Posty: 14
Rejestracja: 25 września 2012, 09:13
Lakier: Błękit Storm metalic
Silnik: 1.2 HTP/70 KM
Kontaktowanie:
Status: Offline

Re: [F1] Sonda Lambda

Postautor: Krzysztof_Sulik » 23 sierpnia 2013, 07:27

No to o to własnie mi chodzi...



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 6 gości