Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

Problem z czujnikiem parkowania

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
MAREK FABIA
-#klubowicz
-#klubowicz
Posty: 154
Rejestracja: 02 stycznia 2011, 15:26
Lakier: Orange Cayenne metalic
Silnik: 1.4 16V/80 KM
Kontaktowanie:
Status: Offline

Postautor: MAREK FABIA » 05 marca 2012, 22:43

Witam. Mogę tylko potwierdzić,że działanie pakietu z alledrogo za 50 zł jest wyśmienite. Pozdrawiam.

nowdar21
-#user
-#user
Posty: 8
Rejestracja: 03 marca 2012, 22:35
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: nowdar21 » 06 marca 2012, 21:25

To mam jeszcze pytanie do szczęśliwych posiadaczy wymienionych już czujników z oryginalnych na uniwersalne czy czujki montowane w zderzak pasują bez większych przeróbek czy trzeba jednak coś rzeźbić ?

Awatar użytkownika
rufus
-#klubowicz
-#klubowicz
Posty: 716
Rejestracja: 25 listopada 2008, 09:47
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: rufus » 06 marca 2012, 21:54

nowdar21 pisze:czy trzeba jednak coś rzeźbić ?


Ja nic nie musiałem robić, choć otwoty mogły by mięć ciut mniejszą średnicę. Jak do tej pory (a od montażu minęło z pół roku) nie zauważyłem żadnych problemów. Polecam
Skoda Fabia 1 1.4 16V
Skoda Octavia 2 1.9 TDI
teraz BMW e39 530d http://fcp.pl/forum/viewtopic.php?f=95&t=13143

Awatar użytkownika
nicram
-#moderator
-#moderator
Posty: 828
Rejestracja: 13 czerwca 2009, 14:01
Lakier: Rosso Brunello metalic
Silnik: 2.0 MPI/115 KM
Kontaktowanie:
Status: Offline

Postautor: nicram » 07 marca 2012, 16:00

Lepeiej wyczyścić jak wynieniać.
Ostatnio zmieniony 07 marca 2012, 16:00 przez nicram, łącznie zmieniany 1 raz.


nowdar21
-#user
-#user
Posty: 8
Rejestracja: 03 marca 2012, 22:35
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: nowdar21 » 07 marca 2012, 21:37

nicram pisze:Lepeiej wyczyścić jak wynieniać.


Myślę że czyszczenie raczej niewiele da ( oczywiście czyszczenie czujników)

[ Dodano: 07-03-2012, 21:52 ]
rufus pisze:
nowdar21 pisze:czy trzeba jednak coś rzeźbić ?


Ja nic nie musiałem robić, choć otwoty mogły by mięć ciut mniejszą średnicę. Jak do tej pory (a od montażu minęło z pół roku) nie zauważyłem żadnych problemów. Polecam


Mam do ciebie prośbę mógł byś zrobić jakąś fotkę jak wyglądają te czujki w zderzaku.
Bo na oko różnią się wyglądem więc jestem ciekaw czy warto wydawać kaskę na oryginały
Bo poco przepłacać jak nie widać różnicy :)

Awatar użytkownika
rufus
-#klubowicz
-#klubowicz
Posty: 716
Rejestracja: 25 listopada 2008, 09:47
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: rufus » 16 marca 2012, 11:02

nowdar21 pisze:Mam do ciebie prośbę


Nie zauważyłem tego posta, bo nie ma powiadomień o odpowiedzi w wątku..
Oczywiście mogę zrobić fotkę.
Różnica polega na tym, że oryginalnie sondę wkłada się w takie mocowanie i z tym mocowaniem dopiero mocuje się od tyłu do zderzaka. Więc sonda jest w obudowie i wklęsła (patrząc od frontu zderzaka).
Uniwersalne sondy montuje się bez zdejmowania zderzaka, wciskając sondę od frontu. Sonda pasuje w oryginalny otwór, ale nie chowa się w listwie, tylko jest na listwie (ponieważ czoło sondy ma większą średnicę niż otwór). Taka mniej więcej jest różnica.

Tutaj fota tyłu mojej fabii (trochę brudna była, ale coś tam widać)
Obrazek
Ostatnio zmieniony 16 marca 2012, 11:26 przez rufus, łącznie zmieniany 1 raz.
Skoda Fabia 1 1.4 16V
Skoda Octavia 2 1.9 TDI
teraz BMW e39 530d http://fcp.pl/forum/viewtopic.php?f=95&t=13143

Tomasz88
Status: Offline

Re: Problem z czujnikiem parkowania

Postautor: Tomasz88 » 16 lipca 2018, 18:56

Witam,

Widze ze nie tylko ja mam problem z czujnikami parkowania, czytalem ze mozna sprawdzic czujniki wlaczajac zaplon i wrzucajac wsteczny i pocierac palcem o czujnik, lecz w moim przypadku zaden nie "buczy" . Po wrzuceniu wstecznego jest 3 sek. pisniecie i czujniki nic nie wykrywaja, a czasami czujniki zadzialaja na 2 sek , nawet potrafia cos wykryc ale sie wylacza standardowym 3 sek pisnieciem. Czy miał ktoś taki problem? podpowie gdzie szukać problemu? Dodam że auto to Skoda Fabia 6Y5 1.4 16v 2005"



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości