Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

[F1] TRW BARDZO PROSZĘ O POMOC

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
Gość
Status: Offline

Re: [F1] TRW BARDZO PROSZĘ O POMOC

Postautor: Gość » 31 marca 2018, 14:06

Być może to tylko kwestia testu Vag-iem i wtedy rozwiązanie jest proste (Fabia).

Jeśli:
1. ktoś niedawno testował sprzęt przy pomocy OBD-2
2. wspomaganie cały czas nie działa (tzn. nie ma tak, że się włącza i wyłącza)
to być może jest to tylko kwestia prostej blokady wspomagania.

Nie chcę się wymądrzać, ale u mnie było tak: w czasie testu ogólnego komputer sprawdził sobie m.in. poduszki powietrzne. A te niemieckie pojazdy mają jakąś blokadę - natychmiast po teście poduszek blokują od razu wspomaganie. Oczywiście w panice posprawdzałem niepotrzebnie milion rzeczy (płyn, akumulator, alternator, czujnik, pompa) a rozwiązanie okazało się prozaiczne.
Trzeba było:
1. Odpalić silnik!
2. Wyszukać na komputerze albo na interfejsie adres 44 (wspomaganie elektrohydrauliczne)
3. Wykasować błąd (albo przywrócić ustawienia - dziś już nie pamiętam).

I sprzęt od razu ruszył. Najwięcej czasu zajęło mi szukanie tej opcji, bo opis dołączony do mojego interfejsa był bardzo lakoniczny i nie było żadnych ostrzeżeń dotyczących testów. Ale jak ktoś się nie czuje na siłach, to jednak zawsze jest lepiej wezwać fachowca. Oczywiście jeśli padła pompa, czujnik, siadł alternator/akumulator lub regulator napięcia, to takie sztuczki nic nie pomogą - nie obejdzie się bez wizyty w warsztacie. I jeszcze jedno - jeśli nie działa wspomaganie elektryczne, to nie wolno holować sprzęta na holu giętkim, nawet jeśli silnik pracuje i działa wspomaganie hamulców. Pozostaje laweta :(

Pozdrawiam wszystkich samochodziarzy.

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2344
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: [F1] TRW BARDZO PROSZĘ O POMOC

Postautor: TOMUŚ » 31 marca 2018, 14:16

napisz czemu na niemiecki rynek robią takie blokady a na nasz już nie?
Pozdrawiam,
Tomek

gadu: 7297471 - przed rozmową przedstaw się :)

Misiek1981r
-#user
-#user
Posty: 12
Rejestracja: 14 grudnia 2015, 10:18
Lakier: Rosso Brunello metalic
Silnik: 2.0 MPI/115 KM
Kontaktowanie:
Status: Offline

Re: [F1] TRW BARDZO PROSZĘ O POMOC

Postautor: Misiek1981r » 13 kwietnia 2018, 20:26

To nie jest żadna blokada tylko czujnik uderzeniowy np po dzwonie. Wystarczy go wykasować i wspomaganie działa. W niektórych pojazdach nie można nawet uruchomić samochodu póki się go nie wykasuje.



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości