Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

Nie działa gniazdo zapalniczki

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
madej
-#user
-#user
Posty: 3
Rejestracja: 07 lipca 2018, 13:30
Lakier: Błękit Admirał metalic
Silnik: 1.4 MPI/60 KM
Aktualne auto: Fabia
Kontaktowanie:
Status: Offline

Nie działa gniazdo zapalniczki

Postautor: madej » 07 lipca 2018, 13:35

Witam,

Fabia 1 2001 r, wersja najbiedniejsza. 1.4 mpi.

czy ktoś ma pomysł jak się do tego dobrać? Co najpierw sprawdzić?
Czy jakiś bezpiecznik albo inna znana / typowa usterka.

Pozdrawiam i z góry dziękuje za odpowiedź

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2335
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: Nie działa gniazdo zapalniczki

Postautor: TOMUŚ » 07 lipca 2018, 18:03

Cześć.

Zacznij od bezpiecznika.
Może być tak że po przekręceniu klucza w stacyjce pojawi się napięcie na gniazdku 12V :)
Pozdrawiam,
Tomek

gadu: 7297471 - przed rozmową przedstaw się :)

madej
-#user
-#user
Posty: 3
Rejestracja: 07 lipca 2018, 13:30
Lakier: Błękit Admirał metalic
Silnik: 1.4 MPI/60 KM
Aktualne auto: Fabia
Kontaktowanie:
Status: Offline

Re: Nie działa gniazdo zapalniczki

Postautor: madej » 07 lipca 2018, 19:15

Po przekręceniu stacyjki nie działa nadal.
A który to bezpiecznik?

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2335
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: Nie działa gniazdo zapalniczki

Postautor: TOMUŚ » 07 lipca 2018, 21:32

nr. 47 pod kierownicą w skrzynce
Pozdrawiam,
Tomek

gadu: 7297471 - przed rozmową przedstaw się :)


madej
-#user
-#user
Posty: 3
Rejestracja: 07 lipca 2018, 13:30
Lakier: Błękit Admirał metalic
Silnik: 1.4 MPI/60 KM
Aktualne auto: Fabia
Kontaktowanie:
Status: Offline

Re: Nie działa gniazdo zapalniczki

Postautor: madej » 15 lipca 2018, 20:46

Ok, no więc rozebrałem ten tunel pomiędzy fotelami i się okazało, że wtyczka nie włożona była w gniazdo zapalniczki.
Natomiast temu kto ten patent wymyślił to widać, że z demoludów i komunizmu. Przecież kabel jest tak poprowadzony, że musi się odłączyć przy podnoszeniu tunelu, a tunel trzeba podnieść przy np. podkręcaniu ręcznego.



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości