Check Engine - F. II - 1.4 BXW

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
rurka
-#user
-#user
Posty: 5
Rejestracja: 21 listopada 2019, 19:19
Kontaktowanie:
Status: Offline

Check Engine - F. II - 1.4 BXW

Postautor: rurka » 05 grudnia 2019, 19:44

Witam,
Podobny problem pewnie się przewijał się na forum.
Zakupiłem auto jakiś czas temu.... generalnie wszystko było ok...po zakupie klasycznie , olej, filtry, świece , profilaktycznie termostat,
Gitara. po kilku tygodniach... zapala się Check.... :o . falują obroty, spalania godzinowe wzrasta, silnik trzęsie,, czuć paliwo, sadza z wydechu.... pali jak smok.
Diagnoza ... w miarę możliwości...,sonda. OK... przebieg 150k... pewnie padła.
zakup nowej... ( Delphi ) ... założona... błąd skasowany..... spokój..
Przy okazji wymiany czujnika podciśnienia powietrza zwrotnego ( nie wiem czy poprawnie nazywam za kolektorem ssącym , przy przepustnicy ).. oryginał Bosch. 1:1.
Mija ok. 4 miesiąca... check wraca.... objawy podobne jak wyżej.... skan - błąd sondy i mieszanki...myślę filtr paliwa... może padł regulator ciśnienia w filtrze. wymiana.... po rozbebeszeniu starego, regulator wydawał się jakby zapieczony. trzeba było sporej siły aby go ruszyć.
Błąd skasowany... spokój.... mija kolejne ok. 3 miesiące..... check się zapala..... skan - błąd sondy... niskie napięcie na grzałce , zrobione na nowej ok 10kkm. wcześnie. skasowany....po 2 dniach.... pojawia się z powrotem....
Wycieczka do ASO... diagnoza w ASO - rozsypane nastawy i oprogramowanie. Ustawili od zera wszystko.... myśle super.
Powrót do domu... spokój..... rano na drugi dzień.... check......
Cóż wycieczka do ASO z powrotem ( tym razem już diagnostykę zrobili za free - tak obiecali ) --> diagnoza - uszkodzone ECU. :(

Cóż... wizyta u jednego elektronika... wykluczył kompa, coś pogrzebał... błąd skasował....ale efektu nie ma... Sondę pomierzył stwierdził że działa poprawnie... choć najpierw sugerował jej wymianę.

Na dzień dzisiejszy check się pali... auto jeździ bez problemów.. pali więcej.

Na obecną chwilę szukam jakiegoś konkretnego elektryka/elektronika co by mu oddać auto.
Aczkolwiek jeszcze mnie zastanawia czujnik MAP aby go obejrzeć i ew. wymienić.
Jakieś sugestie, doświadczenia z podobnym problemem. ?
Z góry dzięki za wszystkie sugestie.
- - - - - - - - -
Pozdrawiam

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2596
Rejestracja: 14 kwietnia 2009, 20:41
Kontaktowanie:
Status: Offline

Re: Check Engine - F. II - 1.4 BXW

Postautor: TOMUŚ » 05 grudnia 2019, 20:44

Witam.
Sprawdzałeś dwie sondy?
Pozdrawiam,
Tomek

rurka
-#user
-#user
Posty: 5
Rejestracja: 21 listopada 2019, 19:19
Kontaktowanie:
Status: Offline

Re: Check Engine - F. II - 1.4 BXW

Postautor: rurka » 05 grudnia 2019, 21:32

Nie ... tylko 1 sondę..błąd dotyczył 1 sondy, przed katalizatorem.
Przy drugiej nie grzebałem.
- - - - - - - - -
Pozdrawiam

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2596
Rejestracja: 14 kwietnia 2009, 20:41
Kontaktowanie:
Status: Offline

Re: Check Engine - F. II - 1.4 BXW

Postautor: TOMUŚ » 06 grudnia 2019, 19:59

sprawdź obie sondy. Czasami sie kupuje nową sonde a ona jest w jakimś stopniu uszkodzona
Pozdrawiam,
Tomek


rurka
-#user
-#user
Posty: 5
Rejestracja: 21 listopada 2019, 19:19
Kontaktowanie:
Status: Offline

Re: Check Engine - F. II - 1.4 BXW

Postautor: rurka » 08 stycznia 2020, 21:41

Witam ,

Nie wiem czy nie za wcześnie ale chyba można zamknąć temat.

Teoretycznie problem ustał. zakupiłem oryginalną używkę . na wykresie widać ze teraz sonda pracuje i wykres "jakiś" jest.

Od wymiany minęło ponad 200 km i chyba 2 -3 tygodnie i na razie "czek" się nie zapalił.... oby tak dalej.
Wcześniej pojawiał się już na drugi dzień po skasowaniu.

Pozdrawiam,
Dzięki.
- - - - - - - - -
Pozdrawiam



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości