Ogłoszenie

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

[F1] Problem z nawiewem, antena do radia

Masz problem z elektryczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
Durial
-#user
-#user
Posty: 5
Rejestracja: 15 maja 2018, 21:54
Lakier: Czerń Magic perła
Silnik: 1.4 16V/75 KM
Aktualne auto: Fabia 6y 1.4 16v 2002
Kontaktowanie:
Status: Offline

[F1] Problem z nawiewem, antena do radia

Postautor: Durial » 16 maja 2018, 06:22

Witam forumowiczów!

Od niedawna jestem posiadaczem Fabii 6y 1.4 16v 75km 2002 elegance i od razu mam małe problemy. Liczę na pomoc bardziej doświadczonych osób :)

1. Dmuchawa nawiewu potrzebuje ok. 5 minut aby przelaczyc sie z goracego powietrza na zimne. Regulator dziala normalnie, przynajmniej tak mi sie wydaje.

2. Wtyczka do radia (chyba iso) nie posiada tego bolczyka, wrzucam zdjecie pogladowe.
Obrazek
Pytanie - czy ucinac kabel i wstawiac nowa zlaczke, a moze jest jakis inny sposob na to?

Przepraszam za brak polskich znakow - temat zakladany w telefonie. Jestem laikiem w tych sprawach, dlatego licze na wyrozumialosc :)

Z gory dzieki za pomoc!

qs300
-#user
-#user
Posty: 3
Rejestracja: 14 kwietnia 2018, 21:37
Lakier: Szary Satin metalic
Silnik: 1.4 16V/75 KM
Aktualne auto: Skoda Fabia
Kontaktowanie:
Status: Offline

Re: [F1] Problem z nawiewem, antena do radia

Postautor: qs300 » 16 maja 2018, 07:25

To nie jest wtyczka ISO, tylko złącze antenowe radia, musisz kupić przejściówkę z bolcem i montujesz do tej końcówki.

Wysłane z mojego LG-M250 przy użyciu Tapatalka

Durial
-#user
-#user
Posty: 5
Rejestracja: 15 maja 2018, 21:54
Lakier: Czerń Magic perła
Silnik: 1.4 16V/75 KM
Aktualne auto: Fabia 6y 1.4 16v 2002
Kontaktowanie:
Status: Offline

Re: [F1] Problem z nawiewem, antena do radia

Postautor: Durial » 16 maja 2018, 10:53

Bardzo dziekuje za podpowiedz. Czy moglbym prosic jeszcze o jakies zdjecie pogladowe wspomnianej przejsciowki? Nie moglem znalezc w internetach koncowki wygladajacej tak jak moja, stad myslalem, ze bolec jest wylamany. Mam radio Becker Traffic Pro 4720.

patgaw
-#user
-#user
Posty: 59
Rejestracja: 26 czerwca 2017, 16:40
Lakier: Beż Cappuccino metalic
Silnik: 1.4 16V/80 KM
Aktualne auto: Fabia I 2007
Kontaktowanie:
Status: Offline

Re: [F1] Problem z nawiewem, antena do radia

Postautor: patgaw » 16 maja 2018, 12:26

https://multisort.pl/product/Separator- ... gL0UvD_BwE

tego potrzebujesz jako ze oryginalne radio ma zasilanie antenty


Durial
-#user
-#user
Posty: 5
Rejestracja: 15 maja 2018, 21:54
Lakier: Czerń Magic perła
Silnik: 1.4 16V/75 KM
Aktualne auto: Fabia 6y 1.4 16v 2002
Kontaktowanie:
Status: Offline

Re: [F1] Problem z nawiewem, antena do radia

Postautor: Durial » 16 maja 2018, 14:23

Ok, czyli separator, jednak potrzebny będzie chyba iso-iso, ponieważ radio ma wystające gniazdo, nie jest schowane w środku.
Wrzucam zdjęcie:
http://gallery.sellhelp.pl/view/28987/5

Proszę wyprowadzić mnie z błędu, jeśli się mylę :)

Pozostaje kwestia nawiewu, jednak i tak będę musiał wybrać się z tym do mechaniora. Chyba, że ktoś ma chęć podpowiedzieć co to może ewentualnie być, to będę wdzięczny.

patgaw
-#user
-#user
Posty: 59
Rejestracja: 26 czerwca 2017, 16:40
Lakier: Beż Cappuccino metalic
Silnik: 1.4 16V/80 KM
Aktualne auto: Fabia I 2007
Kontaktowanie:
Status: Offline

Re: [F1] Problem z nawiewem, antena do radia

Postautor: patgaw » 16 maja 2018, 19:06

aaa tak. zle przeczytalem twoj pierwszy post. masz uszkodzona koncowke musisz ja wymienic i wtedy separator iso iso

co do nawiewu to najpierw daj cieple a potem na maks zimne i zobacz za ile bedzie leciec zimne,

Durial
-#user
-#user
Posty: 5
Rejestracja: 15 maja 2018, 21:54
Lakier: Czerń Magic perła
Silnik: 1.4 16V/75 KM
Aktualne auto: Fabia 6y 1.4 16v 2002
Kontaktowanie:
Status: Offline

Re: [F1] Problem z nawiewem, antena do radia

Postautor: Durial » 17 maja 2018, 10:20

Jeśli chodzi o nawiew, dziś sprawdziłem i sytuacja wygląda następująco.
Po zmianie nawiewu z ciepłego na zimny, podczas jazdy 90 km/h potrzebował około 30 sekund żeby się ochłodzić (dmuchawa na 2 poziomie). Jak dałem na zimne, wentylator na 1 i dojeżdżałem do zakrętu, wentylator zaczynał grzać :? Po rozpędzeniu się znów chłodził. Gdy obroty dmuchawy były ustawione na 2, nie było to już tak zauważalne, ale wydaje mi się, że też delikatnie grzał na zakrętach. Nigdy wcześniej nie spotkałem się z czymś takim, nawet w Matizie :lol:

krokodyl901
-#user
-#user
Posty: 8
Rejestracja: 24 kwietnia 2018, 07:36
Lakier: Niebieski Laser
Silnik: 1.2 HTP/60 KM
Aktualne auto: fabia 1
Kontaktowanie:
Status: Offline

Re: [F1] Problem z nawiewem, antena do radia

Postautor: krokodyl901 » 21 maja 2018, 12:24

Witam! nie zrozumiałem - problem w:
1. ilości powietrza po przełączeniu pozycji przełącznika brak wyraźnej różnicy w ilości dmuchanego powietrza - Tu problem z wentylatorem (silnikiem), filtr na wlocie powietrza
2. czy przełączeniu ciepłe - zimne ? tu problem z klapką w obiegu powietrza lub nagrzewnicą (zapowietrzona)



Wróć do „Warsztat elektryczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości