Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

Nie działa JEDEN spryskiwacz

Masz problem z mechaniczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
Awatar użytkownika
Gocu
-#user
-#user
Posty: 25
Rejestracja: 24 sierpnia 2016, 07:22
Lakier: Zieleń Arctic metallic
Silnik: 1.2 TSI/105 KM
Aktualne auto: Skoda Fabia
Kontaktowanie:
Status: Offline

Nie działa JEDEN spryskiwacz

Postautor: Gocu » 08 maja 2018, 22:31

Tak jak w tytule...
Z tyłu nie mam w ogóle. Z przodu pryska od strony pasażera, od strony szofera nie...
Sprawdziłem czy jakiś listek lub pioch nie wpadł, ale nic nie widać.
Szperałem trochę i tylko znalazłem tematy o obu nie sprawnych.

Co sprawdzić i jak naprawić?

Mało ważne chyba no ale żebyście wiedzieli :D - Fabia I 1.4 MPI 2001

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2372
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: Nie działa JEDEN spryskiwacz

Postautor: TOMUŚ » 09 maja 2018, 21:18

Sprawdź połączenia węży z płynem do spryskiwacza.

z tyłu nie jest wykluczone że wężyk mógł wypaść.
Pozdrawiam,
Tomek

Awatar użytkownika
Gocu
-#user
-#user
Posty: 25
Rejestracja: 24 sierpnia 2016, 07:22
Lakier: Zieleń Arctic metallic
Silnik: 1.2 TSI/105 KM
Aktualne auto: Skoda Fabia
Kontaktowanie:
Status: Offline

Re: Nie działa JEDEN spryskiwacz

Postautor: Gocu » 09 maja 2018, 22:43

Rozchodzą się tuż pod szybą, z jednego robią się dwa wężyki. I wszystko połączone cacy :D

Możliwe, że coś z zewnątrz mi tam wpadło przez tą małą dziurkę i się zapchał???? :shock:
Z braku czasu niestety sprawdzę to w weekend...

Tomusiu! Z tyłu nie mam w ogóle. Nie istnieje. Nigdy nie było. Ale dzięki ;)

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2372
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: Nie działa JEDEN spryskiwacz

Postautor: TOMUŚ » 10 maja 2018, 17:59

odłącz wężyk od dyszy i załącz spryskiwać ale na chwilkę bo wali bardzo dużo i ostro :D :D

nie napisałeś że masz sedana :)

dysze co jakiś czas się przytykają przez co spryskiwacz jest efektywny.
Pozdrawiam,
Tomek


Awatar użytkownika
Gocu
-#user
-#user
Posty: 25
Rejestracja: 24 sierpnia 2016, 07:22
Lakier: Zieleń Arctic metallic
Silnik: 1.2 TSI/105 KM
Aktualne auto: Skoda Fabia
Kontaktowanie:
Status: Offline

Re: Nie działa JEDEN spryskiwacz

Postautor: Gocu » 15 maja 2018, 10:03

Mam Fabke HB.
Odołączyłem i rzeczywiście wali ostro. Wydłubalem "gluta" z dyszy, jakoś działa.

Oczywiście bez następnej awarii by się nie obyło...
Uszkodziłem kolanko, na razie działa wszystko cacy ale nie na długo.
Wiesz może gdzie to kupię za mniej 20 zł?
Niby nie dużo, ale szkoda mi trochę tyle wydać za coś takiego drobnego :lol:

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2372
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: Nie działa JEDEN spryskiwacz

Postautor: TOMUŚ » 17 maja 2018, 20:32

Jakie kolanko uszkodziłeś ?
Dysza kosztuje około 15 zł.
Pozdrawiam,
Tomek



Wróć do „Warsztat mechaniczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 8 gości