Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

[F1] problemy z odpalaniem po tygodniowym postoju

Masz problem z mechaniczny w swoim samochodzie ? Opisz go a na pewno ktoś Ci pomoże.
patgaw
-#user
-#user
Posty: 80
Rejestracja: 26 czerwca 2017, 16:40
Lakier: Beż Cappuccino metalic
Silnik: 1.4 16V/80 KM
Aktualne auto: Fabia I 2007
Kontaktowanie:
Status: Offline

[F1] problemy z odpalaniem po tygodniowym postoju

Postautor: patgaw » 22 kwietnia 2018, 22:48

Hejka
Zmienilem miejsce pracy na takie w centrum miasta gdzie nie ma jak zaparkowac. Jezdze do pracy komunikacja i samochod odpalam raz na tydzien i mam z tym problem. Bo 2 tyg temu odpalil za pierwszym ale obroty mu mocno spadly zaraz po odpaleniu i go zatelepalo. Po sekundzie wrocil do prawidlowych i juz chodzil normalnie. a tydzien temu odpalil dopiero za 3 razem jak mu pomoglem pedalem gazu. Jak juz odpali to chodzi dobrze. Rozrusznik kreci dobrze wiec problem akumulatora wykluczam. Czy moze to byc wina niesprawnego czujnika otwarcia drzwi bo slyszalem ze podobno w zaleznosci od niego pompa robi cisnienie przed odpaleniem?

Awatar użytkownika
kapi
-#klubowicz
-#klubowicz
Posty: 2784
Rejestracja: 25 lutego 2008, 00:11
Lakier: Błękitna Laguna metalic
Silnik: 1.2 TSI/86 KM
Aktualne auto: Fabia III Monte Carlo
Kontaktowanie:
Status: Offline

Re: RE: [F1] problemy z odpalaniem po tygodniowym postoju

Postautor: kapi » 23 kwietnia 2018, 13:35

patgaw pisze: Czy moze to byc wina niesprawnego czujnika otwarcia drzwi bo slyszalem ze podobno w zaleznosci od niego pompa robi cisnienie przed odpaleniem?


Tak, może być jak piszesz.
Po otwarciu drzwi kierowcy pompa paliwa powinna dac znać że żyje; )
Podłącz komputer i sprawdź działanie krancowek oraz - czy zmieniane było kodowanie jakichś podzespołów w samochodzie ? Może coś się "odklikneło"
Długi postój bez używania nie jest też dobry dla akumulatora.

Odpowiednie kodowania znajdziesz w dziale Zrób To Sam.



tapatalk

patgaw
-#user
-#user
Posty: 80
Rejestracja: 26 czerwca 2017, 16:40
Lakier: Beż Cappuccino metalic
Silnik: 1.4 16V/80 KM
Aktualne auto: Fabia I 2007
Kontaktowanie:
Status: Offline

Re: [F1] problemy z odpalaniem po tygodniowym postoju

Postautor: patgaw » 23 kwietnia 2018, 16:31

krancowka w drzwiach kierowcy nie dziala to wiem ;) reszta dziala. A z tym kodowaniem to nie rozumiem za bardzo. mozesz mnie jakos nakierowac? czy jest jakis sposob zeby te odpalanie wspomoc? np jakos zmusic pompe do wlaczenia?

Awatar użytkownika
kapi
-#klubowicz
-#klubowicz
Posty: 2784
Rejestracja: 25 lutego 2008, 00:11
Lakier: Błękitna Laguna metalic
Silnik: 1.2 TSI/86 KM
Aktualne auto: Fabia III Monte Carlo
Kontaktowanie:
Status: Offline

Re: [F1] problemy z odpalaniem po tygodniowym postoju

Postautor: kapi » 23 kwietnia 2018, 18:19

Zobacz tu :
https://forum.fcp.pl/viewtopic.php?p=98276#p98276

Obawiam się że tematu krancowki nie przeskoczysz.


tapatalk


patgaw
-#user
-#user
Posty: 80
Rejestracja: 26 czerwca 2017, 16:40
Lakier: Beż Cappuccino metalic
Silnik: 1.4 16V/80 KM
Aktualne auto: Fabia I 2007
Kontaktowanie:
Status: Offline

Re: [F1] problemy z odpalaniem po tygodniowym postoju

Postautor: patgaw » 03 maja 2018, 19:15

A wiec tak. Niezaleznie czy dlugo stal czy krotko czy cieply czy zimny to slabo odpala. Czujnik temp sprawny. Jak sie wcisnie pedal gazu podczas odpalania to wtedy odpala lepiej. Jakies pomysly? Dodam ze posiadam instalacje lpg.

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2368
Rejestracja: 14 kwietnia 2009, 20:41
Lakier: Czerwień Flamenco metalic
Silnik: 1.2 TSI/90 KM
Kontaktowanie:
Status: Offline

Re: [F1] problemy z odpalaniem po tygodniowym postoju

Postautor: TOMUŚ » 04 maja 2018, 19:38

Tu raczej masz problem z powietrzem .

Gdy depniesz na gaz to otwiera się przepustnica z powietrzem. Zobacz przepustnicę no i wiadomo filtr od powietrza.
Pozdrawiam,
Tomek



Wróć do „Warsztat mechaniczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości