Radio swing DELPHI fabryczne problem

Pytania dotyczące Car Audio.
phoenix
-#user
-#user
Posty: 3
Rejestracja: 28 października 2016, 00:07
Kontaktowanie:
Status: Offline

Radio swing DELPHI fabryczne problem

Postautor: phoenix » 11 lipca 2019, 10:13

Mam od kilku dni taki problem z radiem, po podróży wyłączyłem. Następnego dnia już się nie włączyło. Po kilku dniach osłabł na tyle akumulator, że nie kręcił rozrusznikiem. Sprawdziłem bezpieczniki są ok, wyjąłem radio, jak nowe bezpiecznik z tyłu ok. Wszystko w aucie działa.
Fabia II 2014 r. Radio Swing Delphi nr 5J0035161G /portugalia/
Moje pytanie :
Gdzie szukać przyczyny ?
Czy radio, pomimo dobrego bezpiecznika może robić zwarcie i rozładowywać akumulator ?
Trzeba podłączyć pod komputer ?
pozdrawiam kolegów .

Awatar użytkownika
TOMUŚ
-#junior admin
-#junior admin
Posty: 2569
Rejestracja: 14 kwietnia 2009, 20:41
Kontaktowanie:
Status: Offline

Re: Radio swing DELPHI fabryczne problem

Postautor: TOMUŚ » 11 lipca 2019, 19:23

istnieje taka możliwość.

Podepnij się komputerem i zobacz co mówi.
Pozdrawiam,
Tomek

phoenix
-#user
-#user
Posty: 3
Rejestracja: 28 października 2016, 00:07
Kontaktowanie:
Status: Offline

Re: Radio swing DELPHI fabryczne problem

Postautor: phoenix » 18 lipca 2019, 10:29

Problem rozwiązany. Radio zrobiło nietypowy "zwis" .Zawiesiło się w taki sposób,że będąc wyłączonym nadal jakby działało i rozładowywało akumulator. Po odłączeniu akumulatora i jego naładowaniu i ponownym podłączeniu radia, wszystko śmiga bez problemu. Mimo wszystko sprawdziłem pobór prądu na wyłączonym i zamkniętym aucie i jest wszystko ok. Radio swing Delphia wyprodukowane w Portugalii. Pozdrawiam kolegów.



Wróć do „Car-Audio”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości