Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

Problemy i błędy na forum

Masz problem z forum? Ciekawą propozycję ? - Napisz !
anubis
Status: Offline

Postautor: anubis » 23 września 2011, 20:36

Jeśli mogę poprosic, to proszę o korektę odświeżania w ie8 shoutbox'a, za H mi nie działa

techniczny
-#Zasłużony dla FCP
-#Zasłużony dla FCP
Posty: 1817
Rejestracja: 27 października 2004, 23:16
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: techniczny » 24 września 2011, 08:08

Sprawdź teraz jak ci działa shoutbox.
Nie odpowiadam na PW / e-mail

Awatar użytkownika
pietrass
-#klubowicz
-#klubowicz
Posty: 221
Rejestracja: 16 sierpnia 2011, 10:59
Lakier: Czerń Magic perła
Silnik: 1.2 TSI/86 KM
Kontaktowanie:
Status: Offline

Postautor: pietrass » 19 października 2011, 11:21

Wpisują link w posta wybieram kolor w jakim ma się pokazywać opis do linka
(np. czerwony, niebieski lub jakiś inny),

ale niestety zamiast wybranego przezemnie koloru z listy,
opis (odnośnik) ma kolor zielony).
Obrazek

:resorak: Moja Fabka :resorak: http://www.fcp.pl/forum/viewtopic.php?t=8535

Minimalne osiągnięte spalanie - wynik na kompie: 4,0l/100km

techniczny
-#Zasłużony dla FCP
-#Zasłużony dla FCP
Posty: 1817
Rejestracja: 27 października 2004, 23:16
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: techniczny » 19 października 2011, 19:31

pietrass, nie ma możliwości zmiany koloru linków (i ich opisów).
Nie odpowiadam na PW / e-mail


Awatar użytkownika
pietrass
-#klubowicz
-#klubowicz
Posty: 221
Rejestracja: 16 sierpnia 2011, 10:59
Lakier: Czerń Magic perła
Silnik: 1.2 TSI/86 KM
Kontaktowanie:
Status: Offline

Postautor: pietrass » 08 grudnia 2011, 08:55

To raczej nie błąd, ale myślę, że to niewymaga zakładania nowego tematu.


Proponuję dopisać do życzeń standardowych wysyłanych na urodzinki informację,

coś w stylu: Życzy użytkownik FabiaClubPolska, bo niektórzy nie widzą skąd dostaja życzonka.

Znane z autopsji.
Obrazek

:resorak: Moja Fabka :resorak: http://www.fcp.pl/forum/viewtopic.php?t=8535

Minimalne osiągnięte spalanie - wynik na kompie: 4,0l/100km

techniczny
-#Zasłużony dla FCP
-#Zasłużony dla FCP
Posty: 1817
Rejestracja: 27 października 2004, 23:16
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: techniczny » 08 grudnia 2011, 10:00

pietrass, jak możesz to prześlij mi na PW lub e-mail'a treść wiadomości bez podpisu - u mnie wszystko wygląda ok.
W plikach również wydaje się być ok.
Nie odpowiadam na PW / e-mail

Awatar użytkownika
pietrass
-#klubowicz
-#klubowicz
Posty: 221
Rejestracja: 16 sierpnia 2011, 10:59
Lakier: Czerń Magic perła
Silnik: 1.2 TSI/86 KM
Kontaktowanie:
Status: Offline

Postautor: pietrass » 08 grudnia 2011, 10:05

właściwie musiałbym napisać do osoby, do której wysyłałem życzonka, a która mi odpisała, że nie wie skąd dostała (było kilka takich info). Sparwdzę czy coś mam jeszcze w skrzynce czy nie skasowałem tych wiadomości.


Mail poszedł.
Ostatnio zmieniony 09 grudnia 2011, 08:34 przez pietrass, łącznie zmieniany 1 raz.
Obrazek

:resorak: Moja Fabka :resorak: http://www.fcp.pl/forum/viewtopic.php?t=8535

Minimalne osiągnięte spalanie - wynik na kompie: 4,0l/100km

Awatar użytkownika
nicram
-#moderator
-#moderator
Posty: 828
Rejestracja: 13 czerwca 2009, 14:01
Lakier: Rosso Brunello metalic
Silnik: 2.0 MPI/115 KM
Kontaktowanie:
Status: Offline

Postautor: nicram » 25 grudnia 2011, 22:34

Jeśli coś jest napisane w warsztacie mechanicznym w dziale z silnikami na głównej stronie forum nie widać, że są nowe posty da się to jakoś zmienić ??

techniczny
-#Zasłużony dla FCP
-#Zasłużony dla FCP
Posty: 1817
Rejestracja: 27 października 2004, 23:16
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: techniczny » 26 grudnia 2011, 09:44

Jeśli nowy temat pojawi się w podforum z silnikiem, wtedy ikona folderu pod działem Obrazek zmienia się na ikonę Obrazek .
Nie odpowiadam na PW / e-mail

Awatar użytkownika
K0_VOITH
-#klubowicz
-#klubowicz
Posty: 584
Rejestracja: 08 stycznia 2012, 17:28
Silnik: 1.2 HTP/54 KM
Kontaktowanie:
Status: Offline

Postautor: K0_VOITH » 21 lutego 2012, 08:39

Panowie i Panie - czy Wam też przy wysyłaniu posta wyskakuje Bład 403 - access forbidden?
Wartburg 353S 1.0 87' <- Trzy cylindry, dwa takty, jeden samochód ;-) Wartburg 4Ever
Audi A4 B5 Avant 1.8 ADR 97'<- czerwone są szybsze ^^
Honda Civic IV 1,6 SOHC 89' <- kochana szlifierka, sprzedana w 2011, 2012 -> polsilver ;-(



Wróć do „Uwagi, Sugestie, Błędy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość