Ogłoszenie

Kliknij po więcej informacji -> OBOWIĄZEK INFORMACYJNY

UWAGA Wysyłka gadżetów zostaje wstrzymana. Zapraszamy ponownie już w sierpniu bieżącego roku.

Aktywne wątki - czy faktycznie aktywne?

Masz problem z forum? Ciekawą propozycję ? - Napisz !
Awatar użytkownika
skawina
-#user
-#user
Posty: 26
Rejestracja: 07 maja 2016, 11:29
Lakier: Rosso Brunello metalic
Silnik: 1.6 TDI CR DPF/105 KM
Aktualne auto: fabia kombi
Kontaktowanie:
Status: Offline

Aktywne wątki - czy faktycznie aktywne?

Postautor: skawina » 30 maja 2016, 21:35

Czemu klikając na "aktywne wątki" tych wątków nie ma.... Ludzie piszą posty (w tym ja) i nie aktualizuje się zakładka "aktywnych wątków". Rozumiem, że powinno to działać jak w innych forach, gdzie wchodząc w tę zakładkę czytam najświeższe posty nie. Chyba, że tutaj jest inaczej?...
A druga rzecz to taka, czemu forum wygląda inaczej przed i po zalogowaniu? :P
Rocznik autka 2004
Paweł

Awatar użytkownika
kapi
-#klubowicz
-#klubowicz
Posty: 2784
Rejestracja: 25 lutego 2008, 00:11
Lakier: Błękitna Laguna metalic
Silnik: 1.2 TSI/86 KM
Aktualne auto: Fabia III Monte Carlo
Kontaktowanie:
Status: Offline

Re: Aktywne wątki - czy faktycznie aktywne?

Postautor: kapi » 31 maja 2016, 17:30

Ostatnio forum technicznie lekko niewydala :p

Ustaw sobie szablon po zalogowaniu i będzie git.

Jakoś z tym trzeba żyć ;)

Ważne że Tapatalk działa - na razie :p

sent by phone

karmazynowa15
-#user
-#user
Posty: 1
Rejestracja: 26 sierpnia 2018, 15:58
Lakier: Pomarańcz Tangerine metallic
Silnik: 1.2 HTP/70 KM
Aktualne auto: Toyota
Kontaktowanie:
Status: Offline

Re: Aktywne wątki - czy faktycznie aktywne?

Postautor: karmazynowa15 » 26 sierpnia 2018, 16:27

też mam z tym trochę problem



Wróć do „Uwagi, Sugestie, Błędy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość